<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sv-SE"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sv-SE"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sv-SE"> <!--<![endif]-->
<head>
    <title>Erik Ullenhag,  gästkrönikör: Hundratusentals åter på flykt | Tidningen Nu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.tidningen.nu/xmlrpc.php" />
    <meta property="og:image" content="http://www.tidningen.nu/wp-content/uploads/2018/07/Ullenhag-krönika-C.jpg" /><meta name="author" content="redaktionen">
<link rel="icon" type="image/png" href="http://www.tidningen.nu/wp-content/uploads/2015/03/Nu-favicon.png"><link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; flöde" href="http://www.tidningen.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; kommentarsflöde" href="http://www.tidningen.nu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tidningen.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tidningen.nu/wp-content/plugins/contact-form-builder/css/jquery-ui-1.10.3.custom.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact_form_maker_frontend-css'  href='http://www.tidningen.nu/wp-content/plugins/contact-form-builder/css/contact_form_maker_frontend.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.tidningen.nu/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.tidningen.nu/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tidningen.nu/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tidningen.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.9.7'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-content/plugins/contact-form-builder/js/if_gmap_front_end.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-content/plugins/contact-form-builder/js/cfm_main_front_end.js?ver=1.0.18'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://www.tidningen.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tidningen.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tidningen.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Svenskt bistånd gör liten nytta i Sverige' href='http://www.tidningen.nu/svenskt_bistand_gor_liten_nytta_i_sverige/' />
<link rel='next' title='EU-toppmötet: Bräcklig överenskommelse om asylfrågan löser inget' href='http://www.tidningen.nu/eu-toppmotet-bracklig-overenskommelse-om-asylfragan-loser-inget/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.tidningen.nu/erik-ullenhag-%e2%80%89gastkronikor-hundratusentals-ater-pa-flykt/" />
<link rel='shortlink' href='http://www.tidningen.nu/?p=2976' />
<link rel="alternate" type="application/json+oembed" href="http://www.tidningen.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tidningen.nu%2Ferik-ullenhag-%25e2%2580%2589gastkronikor-hundratusentals-ater-pa-flykt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tidningen.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tidningen.nu%2Ferik-ullenhag-%25e2%2580%2589gastkronikor-hundratusentals-ater-pa-flykt%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '400272911d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.tidningen.nu/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tidningen.nu\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/www.tidningen.nu\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="V\u00e4nta nu...";
var td_email_user_pass_incorrect="Anv\u00e4ndare eller l\u00f6senord felaktigt!";
var td_email_user_incorrect="Email eller anv\u00e4ndarnamn felaktigt!";
var td_email_incorrect="Email felaktig!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e75113";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="F\u00f6reg\u00e5ende (v\u00e4nster piltangent)";
var td_magnific_popup_translation_tNext="N\u00e4sta (h\u00f6ger piltangent)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Inneh\u00e5llet fr\u00e5n %url% kunde inte laddas";
var td_magnific_popup_translation_image_tError="Bild #%curr% kunde inte laddas.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62156025-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2976 single-format-standard erik-ullenhag-gastkronikor-hundratusentals-ater-pa-flykt single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Tidningen-Nu/149273261804172?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NUFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-342"><a href="http://www.tidningen.nu/">Hem</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-341"><a href="http://www.tidningen.nu/nyheter/">Arkiv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.tidningen.nu/category/nyheter/">Nyheter</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://www.tidningen.nu/category/asikter/">Åsikter</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://www.tidningen.nu/prenumerera/">Prenumerera</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="http://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662"><a href="http://www.tidningen.nu/debattera/">Debattera</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="http://www.tidningen.nu/om-oss/">Om oss</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="http://www.tidningen.nu/integritetspolicy/">Integritetspolicy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.tidningen.nu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Sök</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                måndag 9 juli 2018
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Tidningen-Nu/149273261804172?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NUFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Välkommen! Logga in på ditt konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>ditt användarnamn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt lösenord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Återställ ditt lösenord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ett lösenord kommer mailas till dig.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.tidningen.nu/">
            <img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo_retina-300x99.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
            <span class="td-visual-hidden">Tidningen Nu</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap ">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-visible-desktop">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.tidningen.nu/">
		<img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo_retina.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.tidningen.nu/">
		<img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo_retina-300x99.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-342"><a href="http://www.tidningen.nu/">Hem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-341"><a href="http://www.tidningen.nu/nyheter/">Arkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-523"><a href="http://www.tidningen.nu/category/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-526"><a href="http://www.tidningen.nu/category/asikter/">Åsikter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-524"><a href="http://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-340"><a href="http://www.tidningen.nu/prenumerera/">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-339"><a href="http://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-337"><a href="http://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-662"><a href="http://www.tidningen.nu/debattera/">Debattera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-677"><a href="http://www.tidningen.nu/om-oss/">Om oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2912"><a href="http://www.tidningen.nu/integritetspolicy/">Integritetspolicy</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.tidningen.nu/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Sök" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-2976" class="post-2976 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-asikter category-kronika" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://www.tidningen.nu/category/uncategorized/">Allmänt</a></li><li class="entry-category"><a  href="http://www.tidningen.nu/category/asikter/">Åsikter</a></li><li class="entry-category"><a  href="http://www.tidningen.nu/category/kronika/">Krönika</a></li></ul>
            <header>
                <h1 class="entry-title">Erik Ullenhag,  gästkrönikör: Hundratusentals åter på flykt</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T10:00:37+00:00" >5 juli 2018</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><img width="300" height="220" class="entry-thumb" src="http://www.tidningen.nu/wp-content/uploads/2018/07/Ullenhag-krönika-C-300x220.jpg" srcset="http://www.tidningen.nu/wp-content/uploads/2018/07/Ullenhag-krönika-C-300x220.jpg 300w, http://www.tidningen.nu/wp-content/uploads/2018/07/Ullenhag-krönika-C-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Ullenhag krönika"/><figcaption class="wp-caption-text">Erik Ullenhag är Sveriges ambassadör i Jordanien. Han har tidigare varit bland annat partisekreterare för dåvarande Folkpartiet, integrationsminister och gruppledare för Liberalerna i riksdagen.</figcaption></figure></div>
            <p>De senaste veckorna har nya strider brutit ut i Dar’a provinsen i södra Syrien. Den syriska regimen, med stöd av Ryssland, har avancerat dels genom militära medel dels genom framtvingade försoningsprocesser (antingen går ni över till regimen eller så fortsätter bomberna falla).</p>
<p>Striderna har tvingat fler människor att lämna sina hem på kortare tid i denna del av landet än någonsin tidigare. FN gör bedömningen att runt 300 000 människor flytt bomberna på bara en dryg vecka. Runt 180 000 har flytt mot gränsen till de ockuperade Golanhöjderna och drygt 100 000 befinner sig vid Jordaniens gräns.</p>
<p>Gränserna förblir dock stängda. Premiärminister Netanyahu har sagt att Israel inte kommer ta emot några flyktingar men landet för in humanitär hjälp till flyktingarna. I Jordanien där 650 000 registrerade syriska flyktingar redan befinner sig är regeringens budskap att landet inte klarar att ta emot fler.</p>
<p>Tillsammans med FN och oss övriga i världssamfundet pågår därför nu ett intensivt arbete tillsammans med Jordanien för att möjliggöra att föra in hjälp till de tiotusentals flyktingar som befinner sig i ett ökenområde med 40 graders hetta, mycket lite skydd från solen och få förnödenheter.</p>
<p>FN har vädjat till Jordanien att öppna gränsen, men det är svårt för det internationella samfundet att ha en högre moralisk grund att stå på. Svaret i mina samtal med den jordanska regeringen är ofta det samma: ”Vad gör ni i Europa? Ni har redan stängt era gränser. Varför är det vi, som redan tagit det största ansvaret som återigen ska visa solidaritet?”</p>
<p>I Europa och Sverige är ett vanligt argument i debatten att det är bäst att länderna i närområdet ger skydd åt dem som flyr. Men gränsen är numera stängd hela vägen fram till Syrien – det finns inga länder i närområdet som just nu är beredda att göra mer.</p>
<p>I den akuta situationen är det allra viktigaste för det internationella samfundet att få till ett eldupphör. Bomberna måste sluta falla och samtidigt behöver vi hitta vägar för att få fram hjälp till dem som flytt. Vi behöver också försöka få länder som Jordanien att ge åtminstone ett tillfälligt skydd, men utsikterna att lyckas är små.</p>
<p>På längre sikt är den tragedi som nu utspelar sig en påminnelse om att vi behöver mer av gemensamma lösningar och fler länder som återigen är beredda att ta sitt ansvar. Ingen kan hjälpa alla, men om alla hjälps åt kan vi tillsammans hjälpa många. Den värld vi nu hamnat i där människor som flyr undan bomberna är instängda i sitt land kan aldrig vara den långsiktiga lösningen.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELA</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.tidningen.nu/erik-ullenhag-%e2%80%89gastkronikor-hundratusentals-ater-pa-flykt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tidningen.nu/erik-ullenhag-%e2%80%89gastkronikor-hundratusentals-ater-pa-flykt/" data-text="Erik Ullenhag,  gästkrönikör: Hundratusentals åter på flykt" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tidningen.nu/author/redaktionen/">redaktionen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaktionen"></span><meta itemprop="datePublished" content="2018-07-05T10:00:37+00:00"><meta itemprop="dateModified" content="2018-07-04T10:57:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tidningen.nu/erik-ullenhag-%e2%80%89gastkronikor-hundratusentals-ater-pa-flykt/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png"></span><meta itemprop="name" content="Tidningen Nu"></span><meta itemprop="headline " content="Erik Ullenhag,  gästkrönikör: Hundratusentals åter på flykt"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tidningen.nu/wp-content/uploads/2018/07/Ullenhag-krönika-C.jpg"><meta itemprop="width" content="315"><meta itemprop="height" content="220"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5b432b58bcb4b = new tdBlock();
block_td_uid_2_5b432b58bcb4b.id = "td_uid_2_5b432b58bcb4b";
block_td_uid_2_5b432b58bcb4b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alla","color_preset":"","border_top":"","class":"td_uid_2_5b432b58bcb4b_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2976,"live_filter_cur_post_author":"22"}';
block_td_uid_2_5b432b58bcb4b.td_column_number = "3";
block_td_uid_2_5b432b58bcb4b.block_type = "td_block_related_posts";
block_td_uid_2_5b432b58bcb4b.post_count = "3";
block_td_uid_2_5b432b58bcb4b.found_posts = "413";
block_td_uid_2_5b432b58bcb4b.header_color = "";
block_td_uid_2_5b432b58bcb4b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b432b58bcb4b.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_2_5b432b58bcb4b);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5b432b58bcb4b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5b432b58bcb4b" ><h4 class="td-related-title"><a id="td_uid_3_5b432b58bf6b7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b432b58bcb4b" href="#">FLER ARTIKLAR</a><a id="td_uid_4_5b432b58bf733" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b432b58bcb4b" href="#">MER FRÅN SKRIBENTEN</a></h4><div id=td_uid_2_5b432b58bcb4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tidningen.nu/eu-toppmotet-bracklig-overenskommelse-om-asylfragan-loser-inget/" rel="bookmark" title="EU-toppmötet: Bräcklig överenskommelse om asylfrågan löser inget"><img width="238" height="178" class="entry-thumb" src="http://www.tidningen.nu/wp-content/uploads/2018/07/27-Presskonferens-Jean-Claude-Juncker-foto-EU-kommissionen-Mauro-Bottaro-B-238x178.jpg" srcset="http://www.tidningen.nu/wp-content/uploads/2018/07/27-Presskonferens-Jean-Claude-Juncker-foto-EU-kommissionen-Mauro-Bottaro-B-238x178.jpg 238w, http://www.tidningen.nu/wp-content/uploads/2018/07/27-Presskonferens-Jean-Claude-Juncker-foto-EU-kommissionen-Mauro-Bottaro-B-80x60.jpg 80w, http://www.tidningen.nu/wp-content/uploads/2018/07/27-Presskonferens-Jean-Claude-Juncker-foto-EU-kommissionen-Mauro-Bottaro-B-100x75.jpg 100w, http://www.tidningen.nu/wp-content/uploads/2018/07/27-Presskonferens-Jean-Claude-Juncker-foto-EU-kommissionen-Mauro-Bottaro-B-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="EU-toppmötet: Bräcklig överenskommelse om asylfrågan löser inget"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tidningen.nu/eu-toppmotet-bracklig-overenskommelse-om-asylfragan-loser-inget/" rel="bookmark" title="EU-toppmötet: Bräcklig överenskommelse om asylfrågan löser inget">EU-toppmötet: Bräcklig överenskommelse om asylfrågan löser inget</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tidningen.nu/svenskt_bistand_gor_liten_nytta_i_sverige/" rel="bookmark" title="Svenskt bistånd gör liten nytta i Sverige"><img width="238" height="178" class="entry-thumb" src="http://www.tidningen.nu/wp-content/uploads/2018/06/26-Sabuni-webben-238x178.jpg" srcset="http://www.tidningen.nu/wp-content/uploads/2018/06/26-Sabuni-webben-238x178.jpg 238w, http://www.tidningen.nu/wp-content/uploads/2018/06/26-Sabuni-webben-80x60.jpg 80w, http://www.tidningen.nu/wp-content/uploads/2018/06/26-Sabuni-webben-100x75.jpg 100w, http://www.tidningen.nu/wp-content/uploads/2018/06/26-Sabuni-webben-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Nyamko Sabuni porträttbild" title="Svenskt bistånd gör liten nytta i Sverige"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tidningen.nu/svenskt_bistand_gor_liten_nytta_i_sverige/" rel="bookmark" title="Svenskt bistånd gör liten nytta i Sverige">Svenskt bistånd gör liten nytta i Sverige</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tidningen.nu/religionsfriheten-har-en-grans/" rel="bookmark" title="Religionsfriheten har en gräns"><img width="238" height="178" class="entry-thumb" src="http://www.tidningen.nu/wp-content/uploads/2018/06/26-Slöja-iStock-webben-238x178.jpg" srcset="http://www.tidningen.nu/wp-content/uploads/2018/06/26-Slöja-iStock-webben-238x178.jpg 238w, http://www.tidningen.nu/wp-content/uploads/2018/06/26-Slöja-iStock-webben-80x60.jpg 80w, http://www.tidningen.nu/wp-content/uploads/2018/06/26-Slöja-iStock-webben-100x75.jpg 100w, http://www.tidningen.nu/wp-content/uploads/2018/06/26-Slöja-iStock-webben-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Tre kvinnor i hijab framför en griffeltavla, Foto: iStock" title="Religionsfriheten har en gräns"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tidningen.nu/religionsfriheten-har-en-grans/" rel="bookmark" title="Religionsfriheten har en gräns">Religionsfriheten har en gräns</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b432b58bcb4b" data-td_block_id="td_uid_2_5b432b58bcb4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b432b58bcb4b" data-td_block_id="td_uid_2_5b432b58bcb4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Förstasidan</span></div><div class="textwidget"><p><a href="http://www.tidningen.nu/wp-content/uploads/2018/07/NU-27.jpg"><img class="alignleft size-medium wp-image-2980" src="http://www.tidningen.nu/wp-content/uploads/2018/07/NU-27-230x300.jpg" alt="" width="230" height="300" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>NU 27 utkom 5 juli 2018</strong></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.tidningen.nu/wp-content/uploads/2016/10/43-Ettan.jpg"><br />
</a><a href="http://www.tidningen.nu/prenumerera/"><img class="alignnone wp-image-383 size-medium" src="http://www.tidningen.nu/wp-content/uploads/2015/03/prenumerera-300x61.png" alt="prenumerera" width="300" height="61" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.tidningen.nu/annonsera/"><img class="alignnone size-medium wp-image-382" src="http://www.tidningen.nu/wp-content/uploads/2015/03/annonsera-300x61.png" alt="annonsera" width="300" height="61" /></a></p>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p>Tidningen NU<br />
Helga Lekamens gränd 1A<br />
Box 2045 · 103 11 Stockholm<br />
<a href="mailto:red@tidningen.nu">red@tidningen.nu</a></p>
</div></aside>		</div>
		<div class="td-pb-span4">
			<aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: left;"><a href="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png"><img class=" size-full wp-image-473 aligncenter" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png" alt="Nu-mobillogo" width="230" height="90" /></a></p>
</div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-396"><a href="http://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397"><a href="http://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-398"><a href="http://www.tidningen.nu/prenumerera/">Prenumerera</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; wpstudion.se                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 5b432b58c6a99
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
     letter-spacing: 1px;
}

.block-title > a, .block-title > span {
    background-color: #E75113;
     letter-spacing: 1px;
}

h4 {
font-family: 'Lato';
font-size: 18px;
font-weight: 700;
line-height:24px;
}

h5 {
font-family: 'Lato';
font-weight: 700;
}

h6 {
font-family: 'Playfair Display';
font-size: 24px;
font-weight: 700;
line-height:30px;
}

.vc_btn, a.vc_btn, button.vc_btn {
    border-radius: 4px;
    cursor: pointer;
    display: inline-block;
    font-size: 100%;
    line-height: 20px;
  font-weight: 700;
    padding: 6px 9px;
text-transform: uppercase;
    text-decoration: none !important;
}

.td-footer-container {
    padding: 20px 0 10px;
}
.td-footer-container .widget {
    padding-bottom: 0px;
}

.category .entry-title span {
    background: none repeat scroll 0 0 #009790;
    border-radius: 3px;
    color: #ffffff;
    display: inline-block;
    font-family: Lato,sans-serif;
    font-size: 11px;
    font-weight: 700;
    line-height: 16px;
    padding: 2px 14px;
    text-transform: uppercase;
}
</style>

<script type='text/javascript' src='http://www.tidningen.nu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.tidningen.nu/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tidningen.nu/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tidningen.nu/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>