<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sv-SE"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sv-SE"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sv-SE"> <!--<![endif]-->
<head>
    <title>Hur ska beslut fattas: Stadgar och traditioner | Tidningen Nu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tidningen.nu/xmlrpc.php" />
    <meta property="og:image" content="https://www.tidningen.nu/wp-content/uploads/2021/02/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben.jpg" /><meta name="author" content="redaktionen">
<link rel="icon" type="image/png" href="http://www.tidningen.nu/wp-content/uploads/2015/03/Nu-favicon.png"><link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; flöde" href="https://www.tidningen.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; kommentarsflöde" href="https://www.tidningen.nu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tidningen.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tidningen.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/css/jquery-ui-1.10.3.custom.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact_form_maker_frontend-css'  href='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/css/contact_form_maker_frontend.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin%2Clatin-ext&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.tidningen.nu/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tidningen.nu/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=5.6.1' id='gmap_form_api-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/js/if_gmap_front_end.js?ver=5.6.1' id='gmap_form-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/js/cfm_main_front_end.js?ver=1.0.18' id='cfm_main_front_end-js'></script>
<link rel="https://api.w.org/" href="https://www.tidningen.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tidningen.nu/wp-json/wp/v2/posts/4453" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidningen.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidningen.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.tidningen.nu/?p=4453' />
<link rel="alternate" type="application/json+oembed" href="https://www.tidningen.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidningen.nu%2Fhur-ska-beslut-fattas-stadgar-och-traditioner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tidningen.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidningen.nu%2Fhur-ska-beslut-fattas-stadgar-och-traditioner%2F&#038;format=xml" />
<!-- SEO meta tags powered by SmartCrawl https://premium.wpmudev.org/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://www.tidningen.nu/hur-ska-beslut-fattas-stadgar-och-traditioner/" />
<meta name="description" content="Återkommande frågor visar att det finns en vilsenhet om vilka formella regler – om några – som gäller för hur beslutsfattande går till och vilka beslut som ersätta varandra. NU försöker här reda ut en del av de frågor som tidningen får eller som kan noteras i debatten. Liberalernas stadgar regle ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/www.tidningen.nu\/#schema-publishing-organization","url":"https:\/\/www.tidningen.nu","name":"Tidningen Nu"},{"@type":"WebSite","@id":"https:\/\/www.tidningen.nu\/#schema-website","url":"https:\/\/www.tidningen.nu","name":"Tidningen Nu","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tidningen.nu\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/www.tidningen.nu\/hur-ska-beslut-fattas-stadgar-och-traditioner\/#schema-webpage","isPartOf":{"@id":"https:\/\/www.tidningen.nu\/#schema-website"},"publisher":{"@id":"https:\/\/www.tidningen.nu\/#schema-publishing-organization"},"url":"https:\/\/www.tidningen.nu\/hur-ska-beslut-fattas-stadgar-och-traditioner\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/www.tidningen.nu\/hur-ska-beslut-fattas-stadgar-och-traditioner\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/www.tidningen.nu\/author\/redaktionen\/#schema-author","name":"redaktionen","url":"https:\/\/www.tidningen.nu\/author\/redaktionen\/"},"publisher":{"@id":"https:\/\/www.tidningen.nu\/#schema-publishing-organization"},"dateModified":"2021-02-11T13:32:41","datePublished":"2021-02-11T13:32:41","headline":"Hur ska beslut fattas: Stadgar och traditioner | Tidningen Nu","description":"\u00c5terkommande fr\u00e5gor visar att det finns en vilsenhet om vilka formella regler \u2013 om n\u00e5gra \u2013 som g\u00e4ller f\u00f6r hur beslutsfattande g\u00e5r till och vilka beslut som ers\u00e4tta varandra. NU f\u00f6rs\u00f6ker h\u00e4r reda ut en del av de fr\u00e5gor som tidningen f\u00e5r eller som kan noteras i debatten. Liberalernas stadgar regle ...","name":"Hur ska beslut fattas: Stadgar och traditioner","image":{"@type":"ImageObject","@id":"https:\/\/www.tidningen.nu\/hur-ska-beslut-fattas-stadgar-och-traditioner\/#schema-article-image","url":"https:\/\/www.tidningen.nu\/wp-content\/uploads\/2021\/02\/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben.jpg","height":1629,"width":2000},"thumbnailUrl":"https:\/\/www.tidningen.nu\/wp-content\/uploads\/2021\/02\/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben.jpg"}]}</script>
<!-- /SEO -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.tidningen.nu\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="https:\/\/www.tidningen.nu\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="V\u00e4nta nu...";
var td_email_user_pass_incorrect="Anv\u00e4ndare eller l\u00f6senord felaktigt!";
var td_email_user_incorrect="Email eller anv\u00e4ndarnamn felaktigt!";
var td_email_incorrect="Email felaktig!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e75113";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="F\u00f6reg\u00e5ende (v\u00e4nster piltangent)";
var td_magnific_popup_translation_tNext="N\u00e4sta (h\u00f6ger piltangent)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Inneh\u00e5llet fr\u00e5n %url% kunde inte laddas";
var td_magnific_popup_translation_image_tError="Bild #%curr% kunde inte laddas.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62156025-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4453 single-format-standard hur-ska-beslut-fattas-stadgar-och-traditioner single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Tidningen-Nu/149273261804172?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NUFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-342"><a href="https://www.tidningen.nu/">Hem</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-341"><a href="https://www.tidningen.nu/nyheter/">Arkiv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="https://www.tidningen.nu/category/nyheter/">Nyheter</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="https://www.tidningen.nu/category/asikter/">Åsikter</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-524"><a href="https://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3423"><a href="https://www.tidningen.nu/prenumerera/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662"><a href="https://www.tidningen.nu/debattera/">Debattera</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="https://www.tidningen.nu/om-oss/">Om oss</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="https://www.tidningen.nu/integritetspolicy/">Integritetspolicy</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="https://www.tidningen.nu/idedebatt/">Idédebatt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tidningen.nu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Sök</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                fredag 12 februari 2021
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Tidningen-Nu/149273261804172?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NUFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Välkommen! Logga in på ditt konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>ditt användarnamn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt lösenord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Återställ ditt lösenord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ett lösenord kommer mailas till dig.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.tidningen.nu/">
            <img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo_retina-300x99.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
            <span class="td-visual-hidden">Tidningen Nu</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap ">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-visible-desktop">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.tidningen.nu/">
		<img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo_retina.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.tidningen.nu/">
		<img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo_retina-300x99.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-342"><a href="https://www.tidningen.nu/">Hem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-341"><a href="https://www.tidningen.nu/nyheter/">Arkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-523"><a href="https://www.tidningen.nu/category/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526"><a href="https://www.tidningen.nu/category/asikter/">Åsikter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-524"><a href="https://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-340"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3423"><a href="https://www.tidningen.nu/prenumerera/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-339"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-337"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-662"><a href="https://www.tidningen.nu/debattera/">Debattera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-677"><a href="https://www.tidningen.nu/om-oss/">Om oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2912"><a href="https://www.tidningen.nu/integritetspolicy/">Integritetspolicy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3154"><a href="https://www.tidningen.nu/idedebatt/">Idédebatt</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.tidningen.nu/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Sök" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4453" class="post-4453 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-fordjupning category-i-folkpartiet" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.tidningen.nu/category/uncategorized/">Allmänt</a></li><li class="entry-category"><a  href="https://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li><li class="entry-category"><a  href="https://www.tidningen.nu/category/i-folkpartiet/">I Folkpartiet</a></li></ul>
            <header>
                <h1 class="entry-title">Hur ska beslut fattas: Stadgar och traditioner</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T13:32:41+00:00" >11 februari 2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="300" height="350" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2021/02/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben-300x350.jpg" alt="" title="5 Människor grupp kontakt medlemsomröstining iStock"/></div>
            <p><strong>Återkommande frågor visar att det finns en vilsenhet om vilka formella regler – om några – som gäller för hur beslutsfattande går till och vilka beslut som ersätta varandra. NU försöker här reda ut en del av de frågor som tidningen får eller som kan noteras i debatten.</strong></p>
<p>Liberalernas stadgar reglerar vissa saker noga, till exempel hur landsmöten och partirådet fattar beslut, hur de sammankallas och hur ombud ska utses. Men det finns också mycket som är outtalat, oreglerat. Till exempel vem som har rätt att anse tidigare fattade beslut för upphävda eller överspelade.</p>
<p>Då finns istället, i bästa fall, en någorlunda allmänt accepterad praxis eller intern tradition. Men den kan också vara öppen för tolkning – och det tolkade kommer, i tider av interna motsättningar, förmodligen att kunna vara en källa till konflikt i sig.</p>
<p>Under lång tid nämndes inte partiprogrammet i stadgarna. Numera sägs att medlemmar, föreningar och förbund ha rätt att väcka motion om att ändra i partiprogrammet, vilket förstås förutsätter att ett sådant finns – vilket det inte uttryckligen står någonstans. Det bara förutsätts.</p>
<p>Det är ett exempel på att stadgarna inte kan ses som en allomfattande katalog över varje beslutssituation.</p>
<h4>Frågor och svar</h4>
<p><em><strong>Hur länge gäller ett landsmötesbeslut? Ett beslut av partirådet?</strong></em></p>
<p>Det finns inga riktiga regler för det. Vissa beslut gäller tills de upphävs. I vissa fall är det till och med en självklarhet att det är så, en beslutad stadgeändring går inte tillbaka av sig självt till exempel. Val, till exempel till partistyrelsen, har reglerade mandatperioder. I andra fall kan det vara svårare att avgöra. I praktiken driver inte Liberalerna varenda fråga som nämns i partiprogrammet – och kan inte göra det. Ibland ingås kompromisser som kanske på ett eller annat sätt går emot något som står i partiprogrammet, men som en del av ett politiskt samarbete för att förverkliga andra delar.</p>
<p>Det finns inga regler för när eller hur eller på vilka grunder det är rätt eller fel att göra så.</p>
<p>Partistyrelse, partiledning och riksdagsgrupp måste ha mandat att agera – och stadgarna ger dem det. Det är i första hand de som avgör om de tycker en sådan kompromiss är rimlig. I andra hand är det medlemmarnas sak att avgöra – och om de anser att partistyrelsens ledamöter eller deras valda riksdagsledamöter handlat fel, så får de låta bli att välja om dem.</p>
<p>Tidigare fattade inte landsmötena beslut om att ändra i partiprogrammet. Då kompletterades det istället med uttalanden från landsmötet och för sådana uttalanden fanns en beslutad ordning – om de inte bekräftades av ett efterföljande (ordinarie) landsmöte, så ansågs de ha fallit.</p>
<p>Den ordningen existerar formellt sett inte längre, men ibland dyker det upp tolkningar som på ett eller annat sätt verkar ta avstamp i detta som ett slags praxis. Det gäller till exempel för innehållet i partistyrelsens yttranden – de innebär ju också att politiska ställningstaganden kan göras.</p>
<p>Det låter sig dock svårligen avgöras om någon sådan praxis finns eller ej, så länge inte alla är överens om den. För närvarande verkar det inte vara så.</p>
<p>Och då finns det inte heller något annat förhållningssätt till gamla ställningstaganden att falla tillbaka på.</p>
<p><em><strong>Om partirådet tar ett beslut, krävs det då ett nytt partiråd, eller ett landsmötesbeslut, för att frångå det första?</strong></em></p>
<p>Egentligen inte. Det finns absolut en sådan praxis – eller tradition rotad i vår partikultur.</p>
<p>Men det samma kan sägas att det också finns en praxis att partistyrelsen, partiledningen, riksdagsgruppen – och ytterst partiledaren självt – har ett visst mandat att ompröva partiets politik, i alla fall om ”omständigheterna förändras”.</p>
<p>Och det går naturligtvis att vara oense om ifall omständigheterna har förändrats eller ej. Men även denna praxis finns. Till exempel lades bärande delar av Liberalernas asylpolitik om 2015, utan att partirådet eller landsmötet hördes.</p>
<p>Det är ett exempel på hur det mandatet utnyttjades – och sedan bekräftade landsmötet 2017 en rad av de ställningstaganden som gjorts av partiledningen.</p>
<p>Det finns ytterst få frågor där stadgarna reglerar att exakt en instans, och enbart den, är behörig att fatta beslut. Men i de fall det sker, som till exempel vad gäller val till partistyrelsen, inklusive partiledare – vilket är den vanligaste orsaken till att extra landsmöte utlyses, som exempelvis när Nyamko Sabuni valdes – ändringar av stadgar med mera så är det också mycket tydligt skrivet så i stadgarna.</p>
<p><em><strong>Vem får rösta på ett gruppmöte?</strong></em></p>
<p>Gruppmötet består av ”partiets ledamöter” i en vald församling, det är så stadgarna formulerar det. I fallet med riksdagsgruppen säger stadgarna också att ”statsråd och Europaparlamentariker” ska vara ständigt adjungerade. Riksdagsgruppen har (och ska enligt Liberalernas stadgar ha) egna stadgar.</p>
<p>Av riksorganisationens stadgar och normalstadgar för förbund, används dessutom formuleringen ”riksdagsledamöter” respektive ”landstingsledamöter”, vilket alltså bör tolkas snävt.</p>
<p>I kommuner kan det däremot ibland finnas olika praxis, till exempel om ersättare ska ha rösträtt vid gruppmötet, om ledamöter i nämnder och styrelser som inte också har plats i kommunfullmäktige ska anses vara ”ledamöter” i stadgarnas mening.</p>
<p>På grund av att partiets normalstadgar för föreningar är annorlunda disponerade, det kan till exempel finns flera föreningar inom en större kommun i en del fall, så saknas motsvarande formulering i normalstadgarna för en förening. Det kan då vara viktigt att det finns en arbetsordning som ger tydligt uttryck för vilka som får delta i besluten, om det skulle uppstå frågor om det.</p>
<p><em><strong>Kan medlemmar kräva att få upp en fråga på dagordningen under ett landsmöte?</strong></em></p>
<p>Nja. Alla ordinarie landsmöten innebär möjlighet för medlemmar att väcka motioner. Men motionsrätten har vissa begränsningar, den täcker till exempel in rätten att väcka frågor om ändringar av stadgar eller partiprogram. Men det finns också många frågor som leder till att partistyrelsen avvisar en motion, till exempel om den rör enskilda personer.</p>
<p>Varje ordinarie landsmöte har vidare ett moment av granskning av den gångna mandatperioden för partistyrelsen – det sker dels genom revisorernas granskning, granskningsutskottets granskning och genom en ”allmänpolitisk debatt”.</p>
<p>Att till exempel ta upp politiska vägval som gjorts av partiledningen, är något varje medlem – i mån av tidsutrymme – kan göra under den allmänpolitiska debatten. Det är så den är tänkt.</p>
<p>Den allmänpolitiska debatten har dock minskat i betydelse som inslag i granskningen under landsmöten under hela 2000-talet, förmodligen för att många medlemmar inte känner till syftet.</p>
<p>Ett extra landsmöte kan kallas in om en tredjedel av Liberalernas förbund begär det. Extra landsmöten kan dock bara fatta beslut i de ärenden de kallas in för att avgöra – i regel val av partiledare (se föregående svar).</p>
<p>Formellt måste partistyrelsen utlysa ett extra landsmöte om en tredjedel av förbunden kräver det, även om frågan skulle vara av en art som landsmötet kanske egentligen inte kan besluta om. Men skulle så ske – eller om det råder tveksamhet om det – så är det landsmötet självt som får avgöra den saken.</p>
<p>Det har funnits en växande tendens att se landsmötet som ”yttersta instans” för alla frågor som går att vara oense om. Ungefär som ett utslag i en tingsrätt går att överklaga, och ytterst kanske landa i Högsta Domstolen.</p>
<p>Det har till exempel förekommit att medlemmar vill att ett landsmöte ska pröva om ett nomineringsförfarande gått rätt till inom ett förbund.</p>
<p>Så är inte landsmötet tänkt att fungera. Den typen av frågor nekar då partistyrelsen till att ta upp, med stöd i stadgarna.</p>
<p><em><strong>Är riksdagsgruppen skyldig att följa landsmötesbeslut?</strong></em></p>
<p>Nej. riksdagsledamöter är folkvalda, de har en ställning som är helt fristående från de partier som nominerat dem – det är därför de ha laglig rätt att sita kvar som ledamöter även om de lämnar partiet. (Eller om de skulle bli uteslutna.)</p>
<p>Det samma gäller för ledamöter i region- och kommunfullmäktigen.</p>
<p>(Det gäller dock inte andra förekommande uppdrag, där personer är utsedda för att representera sitt parti, till exempel i nämnder eller styrelser.)</p>
<p>Som kollektiv förutsätts riksdagsgruppen agera för att – i nära samarbete med partistyrelsen – få igenom Liberalernas politiska förslag, och i största allmänhet maximera inflytande och genomslag för partiets idéer. Och de enskilda ledamöterna förutsätts förstås också agera i den andan.</p>
<p>Men även om landsmötet skulle fatta ett beslut som inleds med ”riksdagsgruppen uppdras att”, så är det bara att se som ett allmänt uttalande, det beslutet har inte mer verkan bara för att det formuleras så.</p>
<p>När det uppkommer konflikter som rör relationen mellan partiet och dess valda ledamöter i någon beslutsfattande församling, kan dessa lätt bli relativt infekterade.</p>
<p>Liberalerna (Folkpartiet) har under en lång rad år tagit fram ett utbildningsmaterial som heter ”Politik i Praktiken”. Den senaste uppdateringen skedde 2015/16. Där ägnas en del utrymme åt att försöka förklara denna ibland svårtolkade relation.</p>
<p>Även här är den yttersta sanktionen om medlemmarna inte tycker att gruppens medlemmar följer föreningens vilja i tillräckligt hög grad, att inte ge dem förnyat förtroende att stå på listan i nästa val.</p>
<p><em><strong>Behöver Liberalernas beslutsformer ses över?</strong></em></p>
<p>Det finns naturligtvis inget objektivt svar på en sådan fråga. Det är upp till medlemmarna. Men det går att säga något om det läge som råder.</p>
<p>I vissa fall råder det uppenbart okunskap om hur vissa saker är tänkta att fungera, till exempel att och hur den allmänpolitiska debatten är tänkt att fungera.</p>
<p>I många andra fall dras formerna in i debatten, när grundfrågan dock egentligen är en politisk oenighet. Och det är tveksamt om det då kommer att förenkla saken om beslutsformerna blir aldrig så tydliga så länge motsättningarna består. Och stadgarna kan aldrig bli ett verktyg för att avgöra motsättningar om politiska frågor.</p>
<p>I övrigt är det ganska mycket ”fri tolkningsrätt”. Praxis och tradition etableras genom många enskilda handlingar. Nya traditioner kan också etableras. På gott och ont är det ingen som äger en ”partikultur” som säger att saker bör gå till på ett visst sätt.</p>
<p>En partistyrelse kan ta initiativ, till exempel genom att återkommande ge ut utbildningsmaterial som ”Politik i Praktiken” eller genom att ta initiativ till de rekommendationer och råd för hur valberedningar och nomineringskommittéer bör agera, som tillkommit på senare år.</p>
<p>Men ytterst är inte heller detta något bindande, utan bara försök att institutionalisera nya – eller tradera gamla – arbetsmetoder.</p>
<p><strong>Ulf Schyldt</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELA</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tidningen.nu/hur-ska-beslut-fattas-stadgar-och-traditioner/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tidningen.nu/hur-ska-beslut-fattas-stadgar-och-traditioner/" data-text="Hur ska beslut fattas: Stadgar och traditioner" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tidningen.nu/author/redaktionen/">redaktionen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaktionen"></span><meta itemprop="datePublished" content="2021-02-11T13:32:41+00:00"><meta itemprop="dateModified" content="2021-02-11T13:32:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tidningen.nu/hur-ska-beslut-fattas-stadgar-och-traditioner/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png"></span><meta itemprop="name" content="Tidningen Nu"></span><meta itemprop="headline " content="Hur ska beslut fattas: Stadgar och traditioner"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tidningen.nu/wp-content/uploads/2021/02/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1629"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_602624f5c89c4 = new tdBlock();
block_td_uid_2_602624f5c89c4.id = "td_uid_2_602624f5c89c4";
block_td_uid_2_602624f5c89c4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alla","color_preset":"","border_top":"","class":"td_uid_2_602624f5c89c4_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4453,"live_filter_cur_post_author":"22"}';
block_td_uid_2_602624f5c89c4.td_column_number = "3";
block_td_uid_2_602624f5c89c4.block_type = "td_block_related_posts";
block_td_uid_2_602624f5c89c4.post_count = "3";
block_td_uid_2_602624f5c89c4.found_posts = "330";
block_td_uid_2_602624f5c89c4.header_color = "";
block_td_uid_2_602624f5c89c4.ajax_pagination_infinite_stop = "";
block_td_uid_2_602624f5c89c4.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_2_602624f5c89c4);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_602624f5c89c4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_602624f5c89c4" ><h4 class="td-related-title"><a id="td_uid_3_602624f5c9382" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_602624f5c89c4" href="#">FLER ARTIKLAR</a><a id="td_uid_4_602624f5c9386" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_602624f5c89c4" href="#">MER FRÅN SKRIBENTEN</a></h4><div id=td_uid_2_602624f5c89c4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/nu-enkat-tveksamhet-till-medlemsomrostningar-om-politiska-vagval/" rel="bookmark" title="NU-enkät: Tveksamhet till medlemsomröstningar om politiska vägval"><img width="238" height="178" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2021/02/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben-238x178.jpg" srcset="https://www.tidningen.nu/wp-content/uploads/2021/02/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben-238x178.jpg 238w, https://www.tidningen.nu/wp-content/uploads/2021/02/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben-80x60.jpg 80w, https://www.tidningen.nu/wp-content/uploads/2021/02/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben-100x75.jpg 100w, https://www.tidningen.nu/wp-content/uploads/2021/02/5-Manniskor-grupp-kontakt-medlemsomrostining-iStock-webben-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="NU-enkät: Tveksamhet till medlemsomröstningar om politiska vägval"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/nu-enkat-tveksamhet-till-medlemsomrostningar-om-politiska-vagval/" rel="bookmark" title="NU-enkät: Tveksamhet till medlemsomröstningar om politiska vägval">NU-enkät: Tveksamhet till medlemsomröstningar om politiska vägval</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/liberalerna-som-sjalvstandig-kraft/" rel="bookmark" title="Liberalerna som självständig kraft"><img width="238" height="168" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2021/01/Debattvinjett-Liberalt-vagval-238x168.jpg" alt="Liberalt vägval" title="Liberalerna som självständig kraft"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/liberalerna-som-sjalvstandig-kraft/" rel="bookmark" title="Liberalerna som självständig kraft">Liberalerna som självständig kraft</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/malm-utgangspunkten-i-migrationspolitiken-maste-vara-rattvisa/" rel="bookmark" title="Malm: Utgångspunkten i migrationspolitiken måste vara rättvisa"><img width="238" height="178" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2021/01/3-Fredrik-Malm-foto-Magnus-Froderberg-Liberalerna-238x178.jpg" srcset="https://www.tidningen.nu/wp-content/uploads/2021/01/3-Fredrik-Malm-foto-Magnus-Froderberg-Liberalerna-238x178.jpg 238w, https://www.tidningen.nu/wp-content/uploads/2021/01/3-Fredrik-Malm-foto-Magnus-Froderberg-Liberalerna-80x60.jpg 80w, https://www.tidningen.nu/wp-content/uploads/2021/01/3-Fredrik-Malm-foto-Magnus-Froderberg-Liberalerna-100x75.jpg 100w, https://www.tidningen.nu/wp-content/uploads/2021/01/3-Fredrik-Malm-foto-Magnus-Froderberg-Liberalerna-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Fredrik Malm, Foto: Magnus Fröderberg" title="Malm: Utgångspunkten i migrationspolitiken måste vara rättvisa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/malm-utgangspunkten-i-migrationspolitiken-maste-vara-rattvisa/" rel="bookmark" title="Malm: Utgångspunkten i migrationspolitiken måste vara rättvisa">Malm: Utgångspunkten i migrationspolitiken måste vara rättvisa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_602624f5c89c4" data-td_block_id="td_uid_2_602624f5c89c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_602624f5c89c4" data-td_block_id="td_uid_2_602624f5c89c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Förstasidan</span></div><div class="textwidget"><p><img class="size-full wp-image-4452 alignleft" src="http://www.tidningen.nu/wp-content/uploads/2021/02/NU-6-scaled.jpg" alt="" width="1963" height="2560" /></p>
<p><strong>NU nr 6 utkom 11 februari 2021<br />
</strong></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://www.tidningen.nu/prenumerera/digitallasning/"><img class="size-medium wp-image-4350 alignleft" src="http://www.tidningen.nu/wp-content/uploads/2020/11/Las-NU-digitalt-NOV-2020-WEB-300x300.jpg" alt="" width="300" height="300" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Annons</span></div><div class="textwidget"><p><a href="http://silc.se/sv_se/lediga-tjanster/"><img class="size-full wp-image-4419 alignleft" src="http://www.tidningen.nu/wp-content/uploads/2020/12/53-Silc-95x133-mm.jpg" alt="" width="1122" height="1571" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Annons</span></div><div class="textwidget"><p><a href="https://norrbotniabanan.se/intensifiering/"><img class="alignnone wp-image-4285 size-full" src="http://www.tidningen.nu/wp-content/uploads/2020/10/Norrbotniabanan_NU_95x133.jpg" alt="" width="749" height="1048" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Debattera</span></div><div class="textwidget"><h1><span style="color: #ff6600;"><strong>Debattera liberalernas vägval </strong></span></h1>
<p><span style="color: #ff6600;"><strong>DEBATTERA</strong></span> Tidningen läses av runt 4000  liberaler varje vecka. Passa på att göra din röst hörd. <strong>Vad tycker du?</strong></p>
<p>Skriv enkelt, cirka 2700 tecken (inkl mellanslag), var saklig och undvik personangrepp. <strong>Skicka ditt bidrag till debatt@tidningen.nu.</strong></p>
<p><strong>Ylva Westlund<br />
</strong>Chefredaktör NU</p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Annons</span></div><div class="textwidget"><p><a href="https://www.staaff.se"><img class="size-full wp-image-4401 alignleft" src="http://www.tidningen.nu/wp-content/uploads/2020/11/Karl-Staaffs-fond_2020_95x133mm.jpg" alt="" width="1122" height="1571" /></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.tidningen.nu/wp-content/uploads/2016/10/43-Ettan.jpg"><br />
</a><a href="http://www.tidningen.nu/prenumerera/"><img class="alignnone wp-image-383 size-medium" src="http://www.tidningen.nu/wp-content/uploads/2015/03/prenumerera-300x61.png" alt="prenumerera" width="300" height="61" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.tidningen.nu/annonsera/"><img class="alignnone size-medium wp-image-382" src="http://www.tidningen.nu/wp-content/uploads/2015/03/annonsera-300x61.png" alt="annonsera" width="300" height="61" /></a></p>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p>Tidningen NU<br />
Helga Lekamens gränd 1A<br />
Box 2045 · 103 11 Stockholm<br />
<a href="mailto:red@tidningen.nu">red@tidningen.nu</a></p>
</div></aside>		</div>
		<div class="td-pb-span4">
			<aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: left;"><a href="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png"><img class="size-full wp-image-4051 aligncenter" src="http://www.tidningen.nu/wp-content/uploads/2020/03/NU-logo-web-utan-text.png" alt="" width="237" height="98" /></a></p>
<p>&nbsp;</p>
</div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-396"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-398"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; wpstudion.se                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 602624f5cb8ae
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
     letter-spacing: 1px;
}

.block-title > a, .block-title > span {
    background-color: #E75113;
     letter-spacing: 1px;
}

h4 {
font-family: 'Lato';
font-size: 18px;
font-weight: 700;
line-height:24px;
}

h5 {
font-family: 'Lato';
font-weight: 700;
}

h6 {
font-family: 'Playfair Display';
font-size: 24px;
font-weight: 700;
line-height:30px;
}

.vc_btn, a.vc_btn, button.vc_btn {
    border-radius: 4px;
    cursor: pointer;
    display: inline-block;
    font-size: 100%;
    line-height: 20px;
  font-weight: 700;
    padding: 6px 9px;
text-transform: uppercase;
    text-decoration: none !important;
}

.td-footer-container {
    padding: 20px 0 10px;
}
.td-footer-container .widget {
    padding-bottom: 0px;
}

.category .entry-title span {
    background: none repeat scroll 0 0 #009790;
    border-radius: 3px;
    color: #ffffff;
    display: inline-block;
    font-family: Lato,sans-serif;
    font-size: 11px;
    font-weight: 700;
    line-height: 16px;
    padding: 2px 14px;
    text-transform: uppercase;
}
</style>

<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.18.2' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tidningen.nu/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tidningen.nu/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>