<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sv-SE"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sv-SE"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sv-SE"> <!--<![endif]-->
<head>
    <title>Isabel Smedberg-Palmqvist: Mitt fokus ligger fast trots corona | Tidningen Nu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tidningen.nu/xmlrpc.php" />
    <meta property="og:image" content="https://www.tidningen.nu/wp-content/uploads/2019/12/Krönika.png" /><meta name="author" content="redaktionen">
<link rel="icon" type="image/png" href="http://www.tidningen.nu/wp-content/uploads/2015/03/Nu-favicon.png"><link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; flöde" href="https://www.tidningen.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; kommentarsflöde" href="https://www.tidningen.nu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tidningen.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tidningen.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/css/jquery-ui-1.10.3.custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact_form_maker_frontend-css'  href='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/css/contact_form_maker_frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.tidningen.nu/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tidningen.nu/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/js/if_gmap_front_end.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/js/cfm_main_front_end.js?ver=1.0.18'></script>
<link rel='https://api.w.org/' href='https://www.tidningen.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidningen.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidningen.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NU-enkät: Kristerssons uttalande om budgetsamarbete med SD oroar' href='https://www.tidningen.nu/nu-enkat-kristerssons-uttalande-om-budgetsamarbete-med-sd-oroar/' />
<link rel='next' title='Amerikanska valet: Vice-president Duckworth?' href='https://www.tidningen.nu/amerikanska-valet-vice-president-duckworth/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.tidningen.nu/?p=4161' />
<link rel="alternate" type="application/json+oembed" href="https://www.tidningen.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidningen.nu%2Fisabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tidningen.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidningen.nu%2Fisabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona%2F&#038;format=xml" />
<!-- SEO meta tags powered by SmartCrawl https://premium.wpmudev.org/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://www.tidningen.nu/isabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona/" />
<meta name="description" content="Jag valdes den 2 mars Corona-året 2020 till skolborgarråd i Stockholms stad – där smittspridningen bara några dagar senare skulle visa sig vara störst i hela landet. Det har gått strax över 100 dagar, men det känns som flera år av erfarenheter. Mina många år som fritidspolitiker i staden gjorde  ..." />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","about":"Det liberala nyhetsmagasinet","dateModified":"2020-06-18 07:22:36.000000","description":"Det liberala nyhetsmagasinet","encoding":"UTF-8","headline":"Tidningen Nu","inLanguage":"sv-SE","name":"Tidningen Nu","publisher":{"@type":"Organization","name":"Tidningen Nu"},"url":"https:\/\/www.tidningen.nu"},{"@context":"http:\/\/schema.org","@type":"Article","author":{"@type":"Person","name":"redaktionen","url":"https:\/\/www.tidningen.nu\/author\/redaktionen\/"},"commentCount":"0","dateModified":"2020-06-18T08:19:15","datePublished":"2020-06-18T08:19:15","description":"Jag valdes den 2 mars Corona-\u00e5ret 2020 till skolborgarr\u00e5d i Stockholms stad \u2013 d\u00e4r smittspridningen bara n\u00e5gra dagar senare skulle visa sig vara st\u00f6rst i hela landet. Det har g\u00e5tt strax \u00f6ver 100 dagar, men det k\u00e4nns som flera \u00e5r av erfarenheter. Mina m\u00e5nga \u00e5r som fritidspolitiker i staden gjorde  ...","headline":"Isabel Smedberg-Palmqvist: Mitt fokus ligger fast trots corona | Tidningen Nu","image":{"@context":"http:\/\/schema.org","@type":"ImageObject","height":509,"url":"https:\/\/www.tidningen.nu\/wp-content\/uploads\/2019\/12\/Kro\u0308nika.png","width":530},"mainEntityOfPage":"https:\/\/www.tidningen.nu\/isabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona\/","name":"Isabel Smedberg-Palmqvist: Mitt fokus ligger fast trots corona","publisher":{"@type":"Organization","name":"Tidningen Nu","logo":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g","height":60,"width":60}},"thumbnailUrl":"https:\/\/www.tidningen.nu\/wp-content\/uploads\/2019\/12\/Kro\u0308nika.png","url":"https:\/\/www.tidningen.nu\/isabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona\/"}]</script>
<!-- /SEO -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.tidningen.nu\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="https:\/\/www.tidningen.nu\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="V\u00e4nta nu...";
var td_email_user_pass_incorrect="Anv\u00e4ndare eller l\u00f6senord felaktigt!";
var td_email_user_incorrect="Email eller anv\u00e4ndarnamn felaktigt!";
var td_email_incorrect="Email felaktig!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e75113";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="F\u00f6reg\u00e5ende (v\u00e4nster piltangent)";
var td_magnific_popup_translation_tNext="N\u00e4sta (h\u00f6ger piltangent)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Inneh\u00e5llet fr\u00e5n %url% kunde inte laddas";
var td_magnific_popup_translation_image_tError="Bild #%curr% kunde inte laddas.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62156025-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4161 single-format-standard isabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Tidningen-Nu/149273261804172?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NUFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-342"><a href="https://www.tidningen.nu/">Hem</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-341"><a href="https://www.tidningen.nu/nyheter/">Arkiv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="https://www.tidningen.nu/category/nyheter/">Nyheter</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="https://www.tidningen.nu/category/asikter/">Åsikter</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="https://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3423"><a href="https://www.tidningen.nu/prenumerera/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662"><a href="https://www.tidningen.nu/debattera/">Debattera</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="https://www.tidningen.nu/om-oss/">Om oss</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="https://www.tidningen.nu/integritetspolicy/">Integritetspolicy</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="https://www.tidningen.nu/idedebatt/">Idédebatt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tidningen.nu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Sök</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lördag 20 juni 2020
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Tidningen-Nu/149273261804172?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NUFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Välkommen! Logga in på ditt konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>ditt användarnamn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt lösenord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Återställ ditt lösenord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ett lösenord kommer mailas till dig.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.tidningen.nu/">
            <img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo_retina-300x99.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
            <span class="td-visual-hidden">Tidningen Nu</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap ">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-visible-desktop">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.tidningen.nu/">
		<img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo_retina.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.tidningen.nu/">
		<img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo_retina-300x99.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-342"><a href="https://www.tidningen.nu/">Hem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-341"><a href="https://www.tidningen.nu/nyheter/">Arkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-523"><a href="https://www.tidningen.nu/category/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-526"><a href="https://www.tidningen.nu/category/asikter/">Åsikter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-524"><a href="https://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-340"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3423"><a href="https://www.tidningen.nu/prenumerera/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-339"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-337"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-662"><a href="https://www.tidningen.nu/debattera/">Debattera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-677"><a href="https://www.tidningen.nu/om-oss/">Om oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2912"><a href="https://www.tidningen.nu/integritetspolicy/">Integritetspolicy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3154"><a href="https://www.tidningen.nu/idedebatt/">Idédebatt</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.tidningen.nu/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Sök" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4161" class="post-4161 post type-post status-publish format-standard has-post-thumbnail hentry category-asikter category-kronika" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.tidningen.nu/category/asikter/">Åsikter</a></li><li class="entry-category"><a  href="https://www.tidningen.nu/category/kronika/">Krönika</a></li></ul>
            <header>
                <h1 class="entry-title">Isabel Smedberg-Palmqvist: Mitt fokus ligger fast trots corona</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T08:19:15+00:00" >18 juni 2020</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="300" height="350" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2019/12/Krönika-300x350.png" alt="" title="Krönika"/></div>
            <p>Jag valdes den 2 mars Corona-året 2020 till skolborgarråd i Stockholms stad – där smittspridningen bara några dagar senare skulle visa sig vara störst i hela landet. Det har gått strax över 100 dagar, men det känns som flera år av erfarenheter.</p>
<p>Mina många år som fritidspolitiker i staden gjorde att jag visste en hel del om vilket ärofyllt, ansvarsfullt och högintensivt uppdrag jag tog på mig. Jag kom in i det vackra stadshuset med skyhöga mål om vad jag skulle åstadkomma och mitt fokus var glasklart: Skolan är den främsta skyddsfaktorn för utsatta barn. Samarbetet mellan skolan och socialtjänsten är avgörande, liksom kunskapsresultaten för barnens framtid. Jag ville också lyfta upp frågan om psykisk ohälsa på dagordningen. Det är svårt, men sådan är politiken.<span class="Apple-converted-space"> </span></p>
<p>Coronaepidemin har ställt mycket på ända, men mitt fokus ligger fast.</p>
<p>En av de viktigaste erfarenheterna som jag har fått under coronakrisen är vilket enormt ansvar som ligger på kommunerna. Vi lokalpolitiker har det yttersta ansvaret för invånares väl och ve, för de äldre, den sjuke, för barnens rättigheter och framtida möjligheter. Det är vi kommun- och regionpolitiker som har ansvar för den dagliga hanteringen av coronaepidemin.</p>
<p>Den andra erfarenheten är flexibiliteten i den kommunala organisationen. Gymnasieskolan ställde om till digital undervisning på en dag. När vi presenterade våra riktlinjer för förskolans coronahantering så flyttades verksamheterna omedelbart ut utomhus.<span class="Apple-converted-space"> </span></p>
<p>Gymnasieelevernas närvaro har varit hög hela perioden tack vare hur undervisningen har organiserats, och jag börjar nu få arga samtal från äldre medborgare om förskolebarnens slitage på gräs i stadens parker – ett gott betyg till förskolornas utevistelser. Min beundran för alla våra anställda vet inga gränser.</p>
<p>Att dagligen sitta med vid bordet och styra har också gett mig insikt i den stora skillnad som Liberalerna bidrar till. Rationalitet, kompetens och pålästa i all folkpartistisk ära, men det absolut viktigaste är de liberala värderingarna. I alla ärenden, oavsett kris eller trygg vardag, så kan vi luta oss mot vår ideologi. Vi ser till varje individs frihet och skyddet för samhällets mest utsatta alltid finns med i diskussionen. Jag vet att vi gör skillnad på riktigt vid varje möte vi deltar i.<span class="Apple-converted-space"> </span></p>
<p>Samma dag som jag firade 100 dagar som skolborgarråd presenterade jag en utbyggnad av det särskilda stödet, den kommer omdana hela skolgången för våra elever. Det är ingen slump att det är Liberalerna som drivit den frågan i staden i många år. Det är ingen slump att det är vårt parti som är mest involverat i skolfrågor, LSS-frågan och utsatta barns rättigheter.<span class="Apple-converted-space"> </span></p>
<p>När jag sammanfattar mina 100 dagar är det just dessa lärdomar jag ser – kommunernas ansvar, den flexibilitet som verksamheterna har och de liberala värderingarna som ledstjärna. Det senare måste bli det centrala när vi nu ska hantera de ekonomiska konsekvenserna av corona. Vi måste fortsätta arbeta varje dag för varje individs frihet – det finns mycket kvar att göra!</p>
<p><b>Isabel Smedberg-Palmqvist</b> är skolborgarråd (L) i Stockholms stad.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELA</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tidningen.nu/isabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tidningen.nu/isabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona/" data-text="Isabel Smedberg-Palmqvist: Mitt fokus ligger fast trots corona" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tidningen.nu/author/redaktionen/">redaktionen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaktionen"></span><meta itemprop="datePublished" content="2020-06-18T08:19:15+00:00"><meta itemprop="dateModified" content="2020-06-18T08:19:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tidningen.nu/isabel-smedberg-palmqvist-mitt-fokus-ligger-fast-trots-corona/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png"></span><meta itemprop="name" content="Tidningen Nu"></span><meta itemprop="headline " content="Isabel Smedberg-Palmqvist: Mitt fokus ligger fast trots corona"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tidningen.nu/wp-content/uploads/2019/12/Krönika.png"><meta itemprop="width" content="530"><meta itemprop="height" content="509"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5eee26ad546ac = new tdBlock();
block_td_uid_2_5eee26ad546ac.id = "td_uid_2_5eee26ad546ac";
block_td_uid_2_5eee26ad546ac.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alla","color_preset":"","border_top":"","class":"td_uid_2_5eee26ad546ac_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4161,"live_filter_cur_post_author":"22"}';
block_td_uid_2_5eee26ad546ac.td_column_number = "3";
block_td_uid_2_5eee26ad546ac.block_type = "td_block_related_posts";
block_td_uid_2_5eee26ad546ac.post_count = "3";
block_td_uid_2_5eee26ad546ac.found_posts = "375";
block_td_uid_2_5eee26ad546ac.header_color = "";
block_td_uid_2_5eee26ad546ac.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eee26ad546ac.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_2_5eee26ad546ac);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5eee26ad546ac_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5eee26ad546ac" ><h4 class="td-related-title"><a id="td_uid_3_5eee26ad54b04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5eee26ad546ac" href="#">FLER ARTIKLAR</a><a id="td_uid_4_5eee26ad54b07" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5eee26ad546ac" href="#">MER FRÅN SKRIBENTEN</a></h4><div id=td_uid_2_5eee26ad546ac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/nyamko-sabuni-en-svenskhet-som-ar-inkluderande/" rel="bookmark" title="Nyamko Sabuni: En svenskhet som är inkluderande"><img width="238" height="178" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2019/11/47-Nyamko-inleder-landsmötet-fredagen-mindre-webben-238x178.jpg" srcset="https://www.tidningen.nu/wp-content/uploads/2019/11/47-Nyamko-inleder-landsmötet-fredagen-mindre-webben-238x178.jpg 238w, https://www.tidningen.nu/wp-content/uploads/2019/11/47-Nyamko-inleder-landsmötet-fredagen-mindre-webben-80x60.jpg 80w, https://www.tidningen.nu/wp-content/uploads/2019/11/47-Nyamko-inleder-landsmötet-fredagen-mindre-webben-100x75.jpg 100w, https://www.tidningen.nu/wp-content/uploads/2019/11/47-Nyamko-inleder-landsmötet-fredagen-mindre-webben-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nyamko Sabuni: En svenskhet som är inkluderande"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/nyamko-sabuni-en-svenskhet-som-ar-inkluderande/" rel="bookmark" title="Nyamko Sabuni: En svenskhet som är inkluderande">Nyamko Sabuni: En svenskhet som är inkluderande</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/pehrson-regeringens-forslag-ar-en-rimlig-modell/" rel="bookmark" title="Pehrson: Regeringens förslag är en rimlig modell"><img width="238" height="178" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-bla-238x178.jpg" srcset="https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-bla-238x178.jpg 238w, https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-bla-80x60.jpg 80w, https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-bla-100x75.jpg 100w, https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-bla-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pehrson: Regeringens förslag är en rimlig modell"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/pehrson-regeringens-forslag-ar-en-rimlig-modell/" rel="bookmark" title="Pehrson: Regeringens förslag är en rimlig modell">Pehrson: Regeringens förslag är en rimlig modell</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/brandberg-om-haktingstiderna-begransas-blir-det-svarare-att-bekampa-grova-brott/" rel="bookmark" title="Brandberg: Om häktingstiderna begränsas blir det svårare att bekämpa grova brott"><img width="238" height="178" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-orange-238x178.jpg" srcset="https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-orange-238x178.jpg 238w, https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-orange-80x60.jpg 80w, https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-orange-100x75.jpg 100w, https://www.tidningen.nu/wp-content/uploads/2018/09/Debatt-tumme-orange-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Brandberg: Om häktingstiderna begränsas blir det svårare att bekämpa grova brott"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/brandberg-om-haktingstiderna-begransas-blir-det-svarare-att-bekampa-grova-brott/" rel="bookmark" title="Brandberg: Om häktingstiderna begränsas blir det svårare att bekämpa grova brott">Brandberg: Om häktingstiderna begränsas blir det svårare att bekämpa grova brott</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eee26ad546ac" data-td_block_id="td_uid_2_5eee26ad546ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eee26ad546ac" data-td_block_id="td_uid_2_5eee26ad546ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Förstasidan</span></div><div class="textwidget"><p><img class="size-full wp-image-4163 alignleft" src="http://www.tidningen.nu/wp-content/uploads/2020/06/NU-25-scaled.jpg" alt="" width="1963" height="2560" /></p>
<p><strong>NU nr 25 utkom 18 juni 2020<br />
</strong></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Annons</span></div><div class="textwidget"><p><a href="https://www.ekerlids.com/Europa---75-ar-av-standig-forandring-p2595"><img class="alignleft size-full wp-image-4121" src="http://www.tidningen.nu/wp-content/uploads/2020/05/21-Ekerlid-95x70-WEB-MAJ-2020.jpg" alt="" width="1122" height="827" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>annons</span></div><div class="textwidget"><p><img class="size-medium wp-image-4003 alignleft" src="http://www.tidningen.nu/wp-content/uploads/2020/02/Annons-Tidningen-NU-webb-1-300x221.jpg" alt="" width="300" height="221" /></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Debattera</span></div><div class="textwidget"><h1><span style="color: #ff6600;"><strong>Debattera liberalernas vägval </strong></span></h1>
<p><span style="color: #ff6600;"><strong>DEBATTERA</strong></span> Tidningen läses av runt 4000  liberaler varje vecka. Passa på att göra din röst hörd. <strong>Vad tycker du?</strong></p>
<p>Skriv enkelt, cirka 2700 tecken (inkl mellanslag), var saklig och undvik personangrepp. <strong>Skicka ditt bidrag till debatt@tidningen.nu.</strong></p>
<p><strong>Ylva Westlund<br />
</strong>Chefredaktör NU</p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Annons</span></div><div class="textwidget"><p><img class="alignleft size-medium wp-image-3299" src="http://www.tidningen.nu/wp-content/uploads/2019/01/Karl-Staaffs-fond_2019_95x133mm-214x300.jpg" alt="" width="214" height="300" /></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.tidningen.nu/wp-content/uploads/2016/10/43-Ettan.jpg"><br />
</a><a href="http://www.tidningen.nu/prenumerera/"><img class="alignnone wp-image-383 size-medium" src="http://www.tidningen.nu/wp-content/uploads/2015/03/prenumerera-300x61.png" alt="prenumerera" width="300" height="61" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.tidningen.nu/annonsera/"><img class="alignnone size-medium wp-image-382" src="http://www.tidningen.nu/wp-content/uploads/2015/03/annonsera-300x61.png" alt="annonsera" width="300" height="61" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Annons</span></div><div class="textwidget"><p><a href="http://www.tidningen.nu/storre-rut-avdrag-ger-fler-vita-jobb-for-unga-inom-barnpassning/"><img class="alignleft size-medium wp-image-3499" src="http://www.tidningen.nu/wp-content/uploads/2019/05/MyNanny-puff-300x300.jpg" alt="" width="300" height="300" /></a></p>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p>Tidningen NU<br />
Helga Lekamens gränd 1A<br />
Box 2045 · 103 11 Stockholm<br />
<a href="mailto:red@tidningen.nu">red@tidningen.nu</a></p>
</div></aside>		</div>
		<div class="td-pb-span4">
			<aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: left;"><a href="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png"><img class="size-full wp-image-4051 aligncenter" src="http://www.tidningen.nu/wp-content/uploads/2020/03/NU-logo-web-utan-text.png" alt="" width="237" height="98" /></a></p>
<p>&nbsp;</p>
</div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-396"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-398"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; wpstudion.se                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 5eee26ad55fe0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
     letter-spacing: 1px;
}

.block-title > a, .block-title > span {
    background-color: #E75113;
     letter-spacing: 1px;
}

h4 {
font-family: 'Lato';
font-size: 18px;
font-weight: 700;
line-height:24px;
}

h5 {
font-family: 'Lato';
font-weight: 700;
}

h6 {
font-family: 'Playfair Display';
font-size: 24px;
font-weight: 700;
line-height:30px;
}

.vc_btn, a.vc_btn, button.vc_btn {
    border-radius: 4px;
    cursor: pointer;
    display: inline-block;
    font-size: 100%;
    line-height: 20px;
  font-weight: 700;
    padding: 6px 9px;
text-transform: uppercase;
    text-decoration: none !important;
}

.td-footer-container {
    padding: 20px 0 10px;
}
.td-footer-container .widget {
    padding-bottom: 0px;
}

.category .entry-title span {
    background: none repeat scroll 0 0 #009790;
    border-radius: 3px;
    color: #ffffff;
    display: inline-block;
    font-family: Lato,sans-serif;
    font-size: 11px;
    font-weight: 700;
    line-height: 16px;
    padding: 2px 14px;
    text-transform: uppercase;
}
</style>

<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tidningen.nu/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tidningen.nu/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>