<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sv-SE"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sv-SE"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sv-SE"> <!--<![endif]-->
<head>
    <title>Kristdemokraterna spelar för gallerierna | Tidningen Nu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tidningen.nu/xmlrpc.php" />
    <meta property="og:image" content="https://www.tidningen.nu/wp-content/uploads/2019/10/Ledare.png" /><meta name="author" content="redaktionen">
<link rel="icon" type="image/png" href="http://www.tidningen.nu/wp-content/uploads/2015/03/Nu-favicon.png"><link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; flöde" href="https://www.tidningen.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; kommentarsflöde" href="https://www.tidningen.nu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tidningen.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tidningen.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/css/jquery-ui-1.10.3.custom.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact_form_maker_frontend-css'  href='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/css/contact_form_maker_frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.tidningen.nu/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tidningen.nu/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/js/if_gmap_front_end.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/contact-form-builder/js/cfm_main_front_end.js?ver=1.0.18'></script>
<link rel='https://api.w.org/' href='https://www.tidningen.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidningen.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidningen.nu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ledarskap handlat om att sätta laget framför jaget' href='https://www.tidningen.nu/ledarskap-handlat-om-att-satta-laget-framfor-jaget/' />
<link rel='next' title='Tina Kerro: Ofta säljer vi  oss billigt' href='https://www.tidningen.nu/tina-kerro-ofta-saljer-vi-oss-billigt/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.tidningen.nu/kristdemokraterna-spelar-for-gallerierna/" />
<link rel='shortlink' href='https://www.tidningen.nu/?p=3813' />
<link rel="alternate" type="application/json+oembed" href="https://www.tidningen.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidningen.nu%2Fkristdemokraterna-spelar-for-gallerierna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tidningen.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidningen.nu%2Fkristdemokraterna-spelar-for-gallerierna%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.tidningen.nu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.tidningen.nu\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="https:\/\/www.tidningen.nu\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="V\u00e4nta nu...";
var td_email_user_pass_incorrect="Anv\u00e4ndare eller l\u00f6senord felaktigt!";
var td_email_user_incorrect="Email eller anv\u00e4ndarnamn felaktigt!";
var td_email_incorrect="Email felaktig!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e75113";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="F\u00f6reg\u00e5ende (v\u00e4nster piltangent)";
var td_magnific_popup_translation_tNext="N\u00e4sta (h\u00f6ger piltangent)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Inneh\u00e5llet fr\u00e5n %url% kunde inte laddas";
var td_magnific_popup_translation_image_tError="Bild #%curr% kunde inte laddas.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62156025-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3813 single-format-standard kristdemokraterna-spelar-for-gallerierna single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Tidningen-Nu/149273261804172?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NUFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-342"><a href="https://www.tidningen.nu/">Hem</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-341"><a href="https://www.tidningen.nu/nyheter/">Arkiv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="https://www.tidningen.nu/category/nyheter/">Nyheter</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="https://www.tidningen.nu/category/asikter/">Åsikter</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="https://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3423"><a href="https://www.tidningen.nu/prenumerera/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662"><a href="https://www.tidningen.nu/debattera/">Debattera</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="https://www.tidningen.nu/om-oss/">Om oss</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="https://www.tidningen.nu/integritetspolicy/">Integritetspolicy</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="https://www.tidningen.nu/idedebatt/">Idédebatt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tidningen.nu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Sök</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                fredag 18 oktober 2019
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Tidningen-Nu/149273261804172?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NUFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Välkommen! Logga in på ditt konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>ditt användarnamn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt lösenord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Återställ ditt lösenord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ett lösenord kommer mailas till dig.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.tidningen.nu/">
            <img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo_retina-300x99.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
            <span class="td-visual-hidden">Tidningen Nu</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap ">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-visible-desktop">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.tidningen.nu/prenumerationserbjudande/"><img src="http://www.tidningen.nu/wp-content/uploads/2017/02/Prenerbjudande_affisch.gif" alt="" /></a>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.tidningen.nu/">
		<img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo_retina.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.tidningen.nu/">
		<img class="td-retina-data" data-retina="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo_retina-300x99.png" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png" alt="NU" title="Det liberala nyhetsmagasinet"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-342"><a href="https://www.tidningen.nu/">Hem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-341"><a href="https://www.tidningen.nu/nyheter/">Arkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-523"><a href="https://www.tidningen.nu/category/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526"><a href="https://www.tidningen.nu/category/asikter/">Åsikter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-524"><a href="https://www.tidningen.nu/category/fordjupning/">Fördjupning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-340"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3423"><a href="https://www.tidningen.nu/prenumerera/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-339"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-337"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-662"><a href="https://www.tidningen.nu/debattera/">Debattera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-677"><a href="https://www.tidningen.nu/om-oss/">Om oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2912"><a href="https://www.tidningen.nu/integritetspolicy/">Integritetspolicy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3154"><a href="https://www.tidningen.nu/idedebatt/">Idédebatt</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.tidningen.nu/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Sök" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-3813" class="post-3813 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.tidningen.nu/category/uncategorized/">Allmänt</a></li></ul>
            <header>
                <h1 class="entry-title">Kristdemokraterna spelar för gallerierna</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-17T07:30:00+00:00" >17 oktober 2019</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="300" height="350" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2019/10/Ledare-300x350.png" alt="" title="Ledare"/></div>
            <p><strong>Kristdemokraternas 180-graderssväng</strong> om ”språktest” visar hur oseriöst hela integrations­frågan behandlas i svensk politik. Partiet har i åratal motsatt sig det förslag som först lanserades av Lars Leijonborg 2002 och som så småningom Moderaterna hängde på.<br />
Om det inte varit så att KD och även Centerpartiet sagt nej, hade alliansregeringen med största säkerhet infört språkkrav för medborgarskap för ett ­decennium sedan.<br />
Men det förslaget är något helt annat än det KD föreslår nu. Språkkrav för uppehållstillstånd ger helt andra effekter.</p>
<p><strong>Språkkrav för medborgarskap</strong> ökar inte nödvändigtvis den totala andelen som lär sig mottagar­landets språk. Sverige är faktiskt betydligt bättre på det redan idag, än många länder som har haft språkkrav i decennier. Inte minst Sveriges väl utbyggda SFI-­undervisning och vuxenutbildning bidrar till att vi har en hög andel som faktiskt lär sig vårt språk.<br />
Språkkrav för medborgarskap handlar i första hand om just medborgarskapet. Att det finns medborgare som trots den generellt höga siffran för språkkunskaper ändå inte behärskar språket, inte deltar fullt ut i samhällsgemenskapen och röstar i allmänna val eller har en förankring på arbetsmarknaden måste mötas med olika åtgärder, språkkrav för medborgarskap är en sådan åtgärd.</p>
<p><strong>Kristdemokraternas förslag innebär</strong> att i princip ingen utom personer från svenskspråkiga delar av Finland skulle få permanent uppehållstillstånd direkt. Vi får väl anta att de inte vill ändra Sveriges medlemskapsavtal med EU, så att EU-­medborgare kommer att undantas.<br />
Det innebär att ingen utomeuropeisk invandrare, oavsett skäl, kommer att beviljas permanent uppehållstillstånd. Istället ska då omprövning av tillfälliga uppehållstillstånd ske vartannat år.<br />
Det innebär alltså i sin tur att ärendebelastningen ökar explosionsartat för Migrationsverket. Vi talar om kraftigt ökade kostnader för handläggning, tillbaka till nivåerna efter flyktingvågen 2015, bara för att hantera en mer ”normal” nivå.<br />
Det undergräver också möjligheten till arbetskraftsinvandring, en av de största liberaliseringsreformerna som genomfördes under alliansregeringarna. När ­media återkommande rapporterar om upprörande fall där människor som begått ett mindre misstag utvisas efter lång tid i Sverige, vill KD alltså lägga till ”är dålig på att böja svaga verb i svenska” som grund för ­indraget uppehållstillstånd.<br />
Det är svårt att överhuvudtaget föreställa sig att förslaget med den här utformningen har en positiv ­integrationseffekt.</p>
<p><strong>Att förslaget lanseras beror</strong> helt och hållet på KD:s behov av att signalera en tuffare position i migrationspolitiken. Efter 17 års motstånd och när införande av språkkrav för medborgarskap redan finns i januariavtalet, så måste de helt enkelt försöka vara ”lite bättre”. Men då lanserar de ett i grunden feltänkt förslag som ger helt andra effekter.<br />
Det visar snarare på framförallt KD:s, men också alla andra partiers oerhörda lättsinne trots frågans allvar. Det är som att den inte är på riktigt, bara ett spel.<br />
Allt handlar om yta och position, ingenting om vad politiken faktiskt leder till. Det här förslaget hör hemma i papperskorgen.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELA</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tidningen.nu/kristdemokraterna-spelar-for-gallerierna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tidningen.nu/kristdemokraterna-spelar-for-gallerierna/" data-text="Kristdemokraterna spelar för gallerierna" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tidningen.nu/author/redaktionen/">redaktionen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaktionen"></span><meta itemprop="datePublished" content="2019-10-17T07:30:00+00:00"><meta itemprop="dateModified" content="2019-10-17T08:33:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tidningen.nu/kristdemokraterna-spelar-for-gallerierna/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-webblogo.png"></span><meta itemprop="name" content="Tidningen Nu"></span><meta itemprop="headline " content="Kristdemokraterna spelar för gallerierna"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tidningen.nu/wp-content/uploads/2019/10/Ledare.png"><meta itemprop="width" content="1031"><meta itemprop="height" content="841"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5da97cdea3931 = new tdBlock();
block_td_uid_2_5da97cdea3931.id = "td_uid_2_5da97cdea3931";
block_td_uid_2_5da97cdea3931.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alla","color_preset":"","border_top":"","class":"td_uid_2_5da97cdea3931_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3813,"live_filter_cur_post_author":"22"}';
block_td_uid_2_5da97cdea3931.td_column_number = "3";
block_td_uid_2_5da97cdea3931.block_type = "td_block_related_posts";
block_td_uid_2_5da97cdea3931.post_count = "3";
block_td_uid_2_5da97cdea3931.found_posts = "201";
block_td_uid_2_5da97cdea3931.header_color = "";
block_td_uid_2_5da97cdea3931.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da97cdea3931.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_2_5da97cdea3931);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5da97cdea3931_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5da97cdea3931" ><h4 class="td-related-title"><a id="td_uid_3_5da97cdea4300" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5da97cdea3931" href="#">FLER ARTIKLAR</a><a id="td_uid_4_5da97cdea4307" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5da97cdea3931" href="#">MER FRÅN SKRIBENTEN</a></h4><div id=td_uid_2_5da97cdea3931 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/tina-kerro-ofta-saljer-vi-oss-billigt/" rel="bookmark" title="Tina Kerro: Ofta säljer vi  oss billigt"><img width="238" height="178" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2019/10/Kommunröster-238x178.png" srcset="https://www.tidningen.nu/wp-content/uploads/2019/10/Kommunröster-238x178.png 238w, https://www.tidningen.nu/wp-content/uploads/2019/10/Kommunröster-80x60.png 80w, https://www.tidningen.nu/wp-content/uploads/2019/10/Kommunröster-100x75.png 100w, https://www.tidningen.nu/wp-content/uploads/2019/10/Kommunröster-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tina Kerro: Ofta säljer vi  oss billigt"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/tina-kerro-ofta-saljer-vi-oss-billigt/" rel="bookmark" title="Tina Kerro: Ofta säljer vi  oss billigt">Tina Kerro: Ofta säljer vi  oss billigt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/det-borde-inte-finnas-nagra-husgudar/" rel="bookmark" title="”Det borde inte finnas några husgudar”"><img width="238" height="178" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2019/09/39-Isak-Skogstad-närbild-webben-238x178.png" srcset="https://www.tidningen.nu/wp-content/uploads/2019/09/39-Isak-Skogstad-närbild-webben-238x178.png 238w, https://www.tidningen.nu/wp-content/uploads/2019/09/39-Isak-Skogstad-närbild-webben-80x60.png 80w, https://www.tidningen.nu/wp-content/uploads/2019/09/39-Isak-Skogstad-närbild-webben-100x75.png 100w, https://www.tidningen.nu/wp-content/uploads/2019/09/39-Isak-Skogstad-närbild-webben-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="”Det borde inte finnas några husgudar”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/det-borde-inte-finnas-nagra-husgudar/" rel="bookmark" title="”Det borde inte finnas några husgudar”">”Det borde inte finnas några husgudar”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tidningen.nu/debatt-en-ny-skolpolitik-behovs/" rel="bookmark" title="Debatt: En ny skolpolitik behövs"><img width="238" height="178" class="entry-thumb" src="https://www.tidningen.nu/wp-content/uploads/2019/09/Skärmavbild-2019-09-25-kl.-15.58.55-238x178.png" srcset="https://www.tidningen.nu/wp-content/uploads/2019/09/Skärmavbild-2019-09-25-kl.-15.58.55-238x178.png 238w, https://www.tidningen.nu/wp-content/uploads/2019/09/Skärmavbild-2019-09-25-kl.-15.58.55-80x60.png 80w, https://www.tidningen.nu/wp-content/uploads/2019/09/Skärmavbild-2019-09-25-kl.-15.58.55-100x75.png 100w, https://www.tidningen.nu/wp-content/uploads/2019/09/Skärmavbild-2019-09-25-kl.-15.58.55-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Debatt: En ny skolpolitik behövs"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tidningen.nu/debatt-en-ny-skolpolitik-behovs/" rel="bookmark" title="Debatt: En ny skolpolitik behövs">Debatt: En ny skolpolitik behövs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da97cdea3931" data-td_block_id="td_uid_2_5da97cdea3931"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da97cdea3931" data-td_block_id="td_uid_2_5da97cdea3931"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Förstasidan</span></div><div class="textwidget"><p><img class="size-medium wp-image-3818 alignnone" src="http://www.tidningen.nu/wp-content/uploads/2019/10/NU-42_web-230x300.jpg" alt="" width="230" height="300" /></p>
<p><strong>NU nr 42 utkom 17 oktober 2019<br />
</strong></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Annons</span></div><div class="textwidget"><p><a href="http://www.tidningen.nu/storre-rut-avdrag-ger-fler-vita-jobb-for-unga-inom-barnpassning/"><img class="alignleft size-medium wp-image-3499" src="http://www.tidningen.nu/wp-content/uploads/2019/05/MyNanny-puff-300x300.jpg" alt="" width="300" height="300" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Debattera</span></div><div class="textwidget"><h1><span style="color: #ff6600;"><strong>Debattera liberalernas vägval och partiledarval i NU</strong></span></h1>
<p><span style="color: #ff6600;"><strong>DEBATTERA</strong></span> Tidningen läses av runt 4000  liberaler varje vecka. Passa på att göra din röst hörd. <strong>Vad tycker du?</strong></p>
<p>Skriv enkelt, cirka 2700 tecken (inkl mellanslag), var saklig och undvik personangrepp. <strong>Skicka ditt bidrag till debatt@tidningen.nu.</strong></p>
<p><strong>Ylva Westlund<br />
</strong>Chefredaktör NU</p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Annons</span></div><div class="textwidget"><p><img class="alignleft size-medium wp-image-3299" src="http://www.tidningen.nu/wp-content/uploads/2019/01/Karl-Staaffs-fond_2019_95x133mm-214x300.jpg" alt="" width="214" height="300" /></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.tidningen.nu/wp-content/uploads/2016/10/43-Ettan.jpg"><br />
</a><a href="http://www.tidningen.nu/prenumerera/"><img class="alignnone wp-image-383 size-medium" src="http://www.tidningen.nu/wp-content/uploads/2015/03/prenumerera-300x61.png" alt="prenumerera" width="300" height="61" /></a></p>
</div></aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.tidningen.nu/annonsera/"><img class="alignnone size-medium wp-image-382" src="http://www.tidningen.nu/wp-content/uploads/2015/03/annonsera-300x61.png" alt="annonsera" width="300" height="61" /></a></p>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p>Tidningen NU<br />
Helga Lekamens gränd 1A<br />
Box 2045 · 103 11 Stockholm<br />
<a href="mailto:red@tidningen.nu">red@tidningen.nu</a></p>
</div></aside>		</div>
		<div class="td-pb-span4">
			<aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: left;"><a href="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png"><img class=" size-full wp-image-473 aligncenter" src="http://www.tidningen.nu/wp-content/uploads/2015/04/Nu-mobillogo.png" alt="Nu-mobillogo" width="230" height="90" /></a></p>
</div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-396"><a href="https://www.tidningen.nu/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397"><a href="https://www.tidningen.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-398"><a href="https://www.tidningen.nu/prenumerera/">Prenumerera</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; wpstudion.se                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 5da97cdea62f1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
     letter-spacing: 1px;
}

.block-title > a, .block-title > span {
    background-color: #E75113;
     letter-spacing: 1px;
}

h4 {
font-family: 'Lato';
font-size: 18px;
font-weight: 700;
line-height:24px;
}

h5 {
font-family: 'Lato';
font-weight: 700;
}

h6 {
font-family: 'Playfair Display';
font-size: 24px;
font-weight: 700;
line-height:30px;
}

.vc_btn, a.vc_btn, button.vc_btn {
    border-radius: 4px;
    cursor: pointer;
    display: inline-block;
    font-size: 100%;
    line-height: 20px;
  font-weight: 700;
    padding: 6px 9px;
text-transform: uppercase;
    text-decoration: none !important;
}

.td-footer-container {
    padding: 20px 0 10px;
}
.td-footer-container .widget {
    padding-bottom: 0px;
}

.category .entry-title span {
    background: none repeat scroll 0 0 #009790;
    border-radius: 3px;
    color: #ffffff;
    display: inline-block;
    font-family: Lato,sans-serif;
    font-size: 11px;
    font-weight: 700;
    line-height: 16px;
    padding: 2px 14px;
    text-transform: uppercase;
}
</style>

<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.tidningen.nu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tidningen.nu/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tidningen.nu/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>