<!-- This page is cached by the Hummingbird Performance plugin v3.3.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!doctype html>
<html lang="sv-SE">
<head>
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Födde sin dotter i ett belägrat Sarajevo | Tidningen Nu</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//hb.wpmucdn.com' />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; flöde" href="https://www.tidningen.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Nu &raquo; kommentarsflöde" href="https://www.tidningen.nu/comments/feed/" />
<link rel='stylesheet' id='blocksy-dynamic-global-css'  href='https://hb.wpmucdn.com/www.tidningen.nu/e92f083f-16bf-4ef3-9496-cd4c3fab32d7.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hb.wpmucdn.com/www.tidningen.nu/20a02133-ac4a-4ece-9de1-a433607605ac.css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://hb.wpmucdn.com/www.tidningen.nu/b2af2801-392e-4cdc-8f10-f309ba202765.css' media='all' />
<style id='wphb-1-inline-css'>
:root {--stk-block-width-default-detected: 1024px;}
:root {
			--content-width: 1024px;
		}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wphb-2-css'  href='https://hb.wpmucdn.com/www.tidningen.nu/0c7d64d8-3a3b-4210-8652-fbcec51a752e.css' media='all' />
<script id='wphb-3-js-extra'>
var stackable = {"restUrl":"https:\/\/www.tidningen.nu\/wp-json\/"};
</script>
<script src='https://hb.wpmucdn.com/www.tidningen.nu/1af2668a-e304-4f57-a59f-e37586f4bbcf.js' id='wphb-3-js'></script>
<script src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=5.9.2' id='gmap_form_api-js'></script>
<script src='https://hb.wpmucdn.com/www.tidningen.nu/e695c6b4-e0a7-4c0a-8d93-e9d5875629c7.js' id='wphb-4-js'></script>
<link rel="https://api.w.org/" href="https://www.tidningen.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tidningen.nu/wp-json/wp/v2/posts/6661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidningen.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidningen.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.tidningen.nu/?p=6661' />
<link rel="alternate" type="application/json+oembed" href="https://www.tidningen.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidningen.nu%2Ffodde-sin-dotter-i-ett-belagrat-sarajevo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tidningen.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidningen.nu%2Ffodde-sin-dotter-i-ett-belagrat-sarajevo%2F&#038;format=xml" />
<!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://www.tidningen.nu/fodde-sin-dotter-i-ett-belagrat-sarajevo/" />
<meta name="description" content="För Amela de la Cruz väcks krigsminnena till liv när hon läser om och ser vad som händer i Ukraina. För 30 år sedan var hon en av dem som över en dag fick ställa om livet. Tjutande flyglarm, timmar i skyddsrum och ständiga flyktförsök blev vardag. Instängd i födelsestaden Sarajevo gick livet plö ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/www.tidningen.nu\/#schema-publishing-organization","url":"https:\/\/www.tidningen.nu","name":"Tidningen Nu"},{"@type":"WebSite","@id":"https:\/\/www.tidningen.nu\/#schema-website","url":"https:\/\/www.tidningen.nu","name":"Tidningen Nu","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tidningen.nu\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/www.tidningen.nu\/author\/redaktionen\/#schema-author","name":"redaktionen","url":"https:\/\/www.tidningen.nu\/author\/redaktionen\/"},{"@type":"WebPage","@id":"https:\/\/www.tidningen.nu\/fodde-sin-dotter-i-ett-belagrat-sarajevo\/#schema-webpage","isPartOf":{"@id":"https:\/\/www.tidningen.nu\/#schema-website"},"publisher":{"@id":"https:\/\/www.tidningen.nu\/#schema-publishing-organization"},"url":"https:\/\/www.tidningen.nu\/fodde-sin-dotter-i-ett-belagrat-sarajevo\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/www.tidningen.nu\/fodde-sin-dotter-i-ett-belagrat-sarajevo\/#schema-webpage"},"author":{"@id":"https:\/\/www.tidningen.nu\/author\/redaktionen\/#schema-author"},"publisher":{"@id":"https:\/\/www.tidningen.nu\/#schema-publishing-organization"},"dateModified":"2022-03-10T12:06:59","datePublished":"2022-03-10T12:06:58","headline":"F\u00f6dde sin dotter i ett bel\u00e4grat Sarajevo | Tidningen Nu","description":"F\u00f6r Amela de la Cruz v\u00e4cks krigsminnena till liv n\u00e4r hon l\u00e4ser om och ser vad som h\u00e4nder i Ukraina. F\u00f6r 30 \u00e5r sedan var hon en av dem som \u00f6ver en dag fick st\u00e4lla om livet. Tjutande flyglarm, timmar i skyddsrum och st\u00e4ndiga flyktf\u00f6rs\u00f6k blev vardag. Inst\u00e4ngd i f\u00f6delsestaden Sarajevo gick livet pl\u00f6 ...","name":"F\u00f6dde sin dotter i ett bel\u00e4grat Sarajevo","image":{"@type":"ImageObject","@id":"https:\/\/www.tidningen.nu\/fodde-sin-dotter-i-ett-belagrat-sarajevo\/#schema-article-image","url":"https:\/\/www.tidningen.nu\/wp-content\/uploads\/2022\/03\/10-Krig-fo\u0308rsto\u0308rd-byggnad-i-Sloviansk-Ukraina-iStock-scaled.jpg","height":1709,"width":2560},"thumbnailUrl":"https:\/\/www.tidningen.nu\/wp-content\/uploads\/2022\/03\/10-Krig-fo\u0308rsto\u0308rd-byggnad-i-Sloviansk-Ukraina-iStock-scaled.jpg"}]}</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tidningen.nu/fodde-sin-dotter-i-ett-belagrat-sarajevo/" />
<meta property="og:title" content="Födde sin dotter i ett belägrat Sarajevo | Tidningen Nu" />
<meta property="og:description" content="För Amela de la Cruz väcks krigsminnena till liv när hon läser om och ser vad som händer i Ukraina. För 30 år sedan var hon en av dem som över en dag fick ställa om livet. Tjutande flyglarm, timmar i skyddsrum och ständiga flyktförsök blev vardag. Instängd i födelsestaden Sarajevo gick livet plö ..." />
<meta property="og:image" content="https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1709" />
<meta property="article:published_time" content="2022-03-10T12:06:58" />
<meta property="article:author" content="redaktionen" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Födde sin dotter i ett belägrat Sarajevo | Tidningen Nu" />
<meta name="twitter:description" content="För Amela de la Cruz väcks krigsminnena till liv när hon läser om och ser vad som händer i Ukraina. För 30 år sedan var hon en av dem som över en dag fick ställa om livet. Tjutande flyglarm, timmar i skyddsrum och ständiga flyktförsök blev vardag. Instängd i födelsestaden Sarajevo gick livet plö ..." />
<meta name="twitter:image" content="https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-scaled.jpg" />
<!-- /SEO -->
<noscript><link rel='stylesheet' href='https://www.tidningen.nu/wp-content/themes/blocksy/static/bundle/no-scripts.min.css' type='text/css' /></noscript>
	</head>

<body class="post-template-default single single-post postid-6661 single-format-standard wp-custom-logo wp-embed-responsive stk--is-blocksy-theme ct-loading" data-link="type-2" data-prefix="single_blog_post" data-header="type-1:sticky" data-footer="type-1" itemscope="itemscope" itemtype="https://schema.org/Blog" >

<a class="skip-link show-on-focus" href="#main">
	Skip to content</a>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ct-drawer-canvas">
		<div id="search-modal" class="ct-panel" data-behaviour="modal">
			<div class="ct-panel-actions">
				<button class="ct-toggle-close" data-type="type-1" aria-label="Close search modal">
					<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15">
						<path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/>
					</svg>
				</button>
			</div>

			<div class="ct-panel-content">
				

<form
	role="search" method="get"
	class="search-form"
	action="https://www.tidningen.nu"
	data-live-results="thumbs">

	<input type="search" class="modal-field" placeholder="Search" value="" name="s" autocomplete="off" title="Search Input" />

	<button type="submit" class="search-submit" aria-label="Search button">
		<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg>
		<span data-loader="circles"><span></span><span></span><span></span></span>
	</button>

	
			<input type="hidden" name="ct_post_type" value="post:page:bws-admin_page">
	
</form>


			</div>
		</div>

		<div id="offcanvas" class="ct-panel ct-header" data-behaviour="right-side" ><div class="ct-panel-inner">
		<div class="ct-panel-actions">
			<button class="ct-toggle-close" data-type="type-1" aria-label="Close drawer">
				<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15">
					<path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/>
				</svg>
			</button>
		</div>
		<div class="ct-panel-content" data-device="desktop" ></div><div class="ct-panel-content" data-device="mobile" >
<nav 
	class="mobile-menu has-submenu" 
	data-id="mobile-menu" data-interaction="click" data-toggle-type="type-1" 	aria-label="Off Canvas Menu">
	<ul><li class="page_item page-item-331"><a href="https://www.tidningen.nu/annonsera/" class="ct-menu-link">Annonsera</a></li><li class="page_item page-item-327"><a href="https://www.tidningen.nu/arkiv/" class="ct-menu-link">Arkiv</a></li><li class="page_item page-item-656"><a href="https://www.tidningen.nu/debattera/" class="ct-menu-link">Debattera</a></li><li class="page_item page-item-3365"><a href="https://www.tidningen.nu/gavoprenumeration/" class="ct-menu-link">Gåvoprenumeration</a></li><li class="page_item page-item-3251"><a href="https://www.tidningen.nu/ge-bort-nu-i-julklapp/" class="ct-menu-link">Ge bort NU i Julklapp</a></li><li class="page_item page-item-78"><a href="https://www.tidningen.nu/" class="ct-menu-link">Hem</a></li><li class="page_item page-item-3151"><a href="https://www.tidningen.nu/idedebatt/" class="ct-menu-link">Idédebatt</a></li><li class="page_item page-item-2910"><a href="https://www.tidningen.nu/integritetspolicy/" class="ct-menu-link">Integritetspolicy</a></li><li class="page_item page-item-335"><a href="https://www.tidningen.nu/kontakta-oss/" class="ct-menu-link">Kontakta oss</a></li><li class="page_item page-item-2992"><a href="https://www.tidningen.nu/nus-valstuga/" class="ct-menu-link">NUs valstuga</a></li><li class="page_item page-item-333"><a href="https://www.tidningen.nu/om-nu/" class="ct-menu-link">Om Nu</a></li><li class="page_item page-item-3232"><a href="https://www.tidningen.nu/prenumerationsformular/" class="ct-menu-link">Prenumerationsformulär</a></li><li class="page_item page-item-329 page_item_has_children menu-item-has-children"><span class="ct-sub-menu-parent"><a href="https://www.tidningen.nu/prenumerera/" class="ct-menu-link">Prenumerera</a><button class="ct-toggle-dropdown-mobile" aria-label="Expand dropdown menu" aria-expanded="false" ><svg class="ct-icon toggle-icon-1" width="15" height="15" viewBox="0 0 15 15"><path d="M3.9,5.1l3.6,3.6l3.6-3.6l1.4,0.7l-5,5l-5-5L3.9,5.1z"/></svg></button></span><ul class='sub-menu'><li class="page_item page-item-4329"><a href="https://www.tidningen.nu/prenumerera/digitallasning/" class="ct-menu-link">Digital läsning av NU</a></li><li class="page_item page-item-3419"><a href="https://www.tidningen.nu/prenumerera/utebliven-tidning/" class="ct-menu-link">Utebliven tidning</a></li></ul></li></ul></nav>

</div></div></div>
	<a href="#main-container" class="ct-back-to-top ct-hidden-sm"
		data-shape="square"
		data-alignment="right"
		title="Go to top" aria-label="Go to top">

		<svg class="ct-icon" width="15" height="15" viewBox="0 0 20 20"><path d="M18.1,9.4c-0.2,0.4-0.5,0.6-0.9,0.6h-3.7c0,0-0.6,8.7-0.9,9.1C12.2,19.6,11.1,20,10,20c-1,0-2.3-0.3-2.7-0.9C7,18.7,6.5,10,6.5,10H2.8c-0.4,0-0.7-0.2-1-0.6C1.7,9,1.7,8.6,1.9,8.3c2.8-4.1,7.2-8,7.4-8.1C9.5,0.1,9.8,0,10,0s0.5,0.1,0.6,0.2c0.2,0.1,4.6,3.9,7.4,8.1C18.2,8.7,18.3,9.1,18.1,9.4z"/></svg>
		
	</a>

	<div class="ct-read-progress-bar ct-hidden-sm"></div>
<div
	class="ct-shortcuts-container ct-hidden-md ct-hidden-lg"
	data-type="type-1"
	>
	<a href="https://www.tidningen.nu" data-shortcut="home" data-label="bottom" aria-label="Home" ><span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Home</span><span class="ct-icon-container"><svg width='15' height='15' viewBox='0 0 15 15'><path d='M13.5 4.1L8.8.4C8.4.1 8 0 7.5 0s-.9.1-1.3.4L1.5 4.1C.8 4.7.4 5.6.4 6.5v7.1c0 .8.6 1.4 1.4 1.4H13.2c.8 0 1.4-.6 1.4-1.4V6.5c0-.9-.4-1.8-1.1-2.4zM9 13.5H6V7.7c0-.4.3-.7.6-.7h1.7c.4 0 .7.3.7.7v5.8zm4.1-.2c0 .1-.1.2-.2.2h-2.4V7.7c0-1.2-1-2.1-2.1-2.1H6.6c-1.2 0-2.1 1-2.1 2.1v5.8H2.1c-.1 0-.2-.1-.2-.2V6.5c0-.5.2-1 .6-1.3L7 1.7c.2-.1.3-.2.5-.2s.4.1.5.2l4.4 3.5c.4.3.6.8.6 1.3v6.8z'/></svg></span></a> <a href="#" data-shortcut="phone" data-label="bottom" aria-label="Telefon" ><span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Telefon</span><span class="ct-icon-container"><svg width='15' height='15' viewBox='0 0 15 15'><path d='M12.3 15h-.2c-2.1-.2-4.1-1-5.9-2.1-1.6-1-3.1-2.5-4.1-4.1C1 7 .2 5 0 2.9-.1 1.8.7.8 1.8.7H4c1 0 1.9.7 2 1.7.1.6.2 1.1.4 1.7.3.7.1 1.6-.5 2.1l-.4.4c.7 1.1 1.7 2.1 2.9 2.9l.4-.5c.6-.6 1.4-.7 2.1-.5.6.3 1.1.4 1.7.5 1 .1 1.8 1 1.7 2v2c0 .5-.2 1-.6 1.4-.3.4-.8.6-1.4.6zM4 2.1H2c-.2 0-.3.1-.4.2-.1.1-.1.3-.1.4.2 1.9.8 3.7 1.8 5.3.9 1.5 2.2 2.7 3.7 3.7 1.6 1 3.4 1.7 5.3 1.9.2 0 .3-.1.4-.2.1-.1.2-.2.2-.4v-2c0-.3-.2-.5-.5-.6-.7-.1-1.3-.3-2-.5-.2-.1-.4 0-.6.1l-.8.9c-.2.2-.6.3-.9.1C6.4 10 5 8.6 4 6.9c-.2-.3-.1-.7.1-.9l.8-.8c.2-.2.2-.4.1-.6-.2-.6-.4-1.3-.5-2 0-.3-.2-.5-.5-.5zm7.7 4.5c-.4 0-.7-.2-.7-.6-.2-1-1-1.8-2-2-.4 0-.7-.4-.6-.8.1-.4.5-.7.9-.6 1.6.3 2.8 1.5 3.1 3.1.1.4-.2.8-.6.9h-.1zm2.6 0c-.4 0-.7-.3-.7-.6-.3-2.4-2.2-4.3-4.6-4.5-.4-.1-.7-.5-.6-.9 0-.4.4-.6.8-.6 3.1.3 5.4 2.7 5.8 5.8 0 .4-.3.7-.7.8z'/></svg></span></a></div>
</div>
<div id="main-container">
	<header id="header" class="ct-header" data-id="type-1" itemscope="" itemtype="https://schema.org/WPHeader" ><div data-device="desktop" ><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" >

			<a href="https://www.tidningen.nu/" class="site-logo-container" rel="home"><img width="235" height="120" src="https://www.tidningen.nu/wp-content/uploads/2021/10/NU-logo.png" class="default-logo" alt="Tidningen Nu" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<div
	class="ct-header-socials "
	data-id="socials" >

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple" >
			
			
							
				<a href="https://facebook.com/tidningennu" data-network="facebook" aria-label="Facebook" target="_blank" rel="noopener" >
					<span class="ct-icon-container" >
				<svg
				class="ct-icon"
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook</span>				</a>
							
				<a href="mailto:%20red@tidningen.nu" data-network="email" aria-label="Email" target="_blank" rel="noopener" >
					<span class="ct-icon-container" >
				<svg
				class="ct-icon"
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,10.1L0,4.7C0.1,3.2,1.4,2,3,2h14c1.6,0,2.9,1.2,3,2.8L10,10.1z M10,11.8c-0.1,0-0.2,0-0.4-0.1L0,6.4V15c0,1.7,1.3,3,3,3h4.9h4.3H17c1.7,0,3-1.3,3-3V6.4l-9.6,5.2C10.2,11.7,10.1,11.7,10,11.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Email</span>				</a>
							
				<a href="https://m.me/tidningennu" data-network="facebook_messenger" aria-label="Facebook Messenger" target="_blank" rel="noopener" >
					<span class="ct-icon-container" >
				<svg
				class="ct-icon"
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,0C4.5,0,0.1,4.1,0.1,9.2c0,2.7,1.2,5.2,3.4,7V20l3.7-1.9c0.9,0.3,1.8,0.3,2.7,0.3c5.5,0,9.9-4.1,9.9-9.2C19.9,4.1,15.5,0,10,0z M11,12.3L8.5,9.6l-4.6,2.6L9,6.8l2.5,2.5l4.5-2.5L11,12.3z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook Messenger</span>				</a>
			
			
					</div>

	
</div>
</div></div></div></div><div data-row="bottom" data-column-set="1" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<nav
	id="header-menu-1"
	class="header-menu-1"
	data-id="menu" data-interaction="hover" 	data-menu="type-3"
	data-dropdown="type-1:simple"		data-responsive="no"	itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Header Menu">

	<ul id="menu-main-menu" class="menu"><li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-342"><a href="https://www.tidningen.nu/" class="ct-menu-link"><span class="ct-icon-container"><svg width='15' height='15' viewBox='0 0 15 15'><path d='M13.5 4.1L8.8.4C8.4.1 8 0 7.5 0s-.9.1-1.3.4L1.5 4.1C.8 4.7.4 5.6.4 6.5v7.1c0 .8.6 1.4 1.4 1.4H13.2c.8 0 1.4-.6 1.4-1.4V6.5c0-.9-.4-1.8-1.1-2.4zM9 13.5H6V7.7c0-.4.3-.7.6-.7h1.7c.4 0 .7.3.7.7v5.8zm4.1-.2c0 .1-.1.2-.2.2h-2.4V7.7c0-1.2-1-2.1-2.1-2.1H6.6c-1.2 0-2.1 1-2.1 2.1v5.8H2.1c-.1 0-.2-.1-.2-.2V6.5c0-.5.2-1 .6-1.3L7 1.7c.2-.1.3-.2.5-.2s.4.1.5.2l4.4 3.5c.4.3.6.8.6 1.3v6.8z'/></svg></span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="https://www.tidningen.nu/prenumerera/" class="ct-menu-link">Prenumerera</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.tidningen.nu/annonsera/" class="ct-menu-link">Annonsera</a></li>
<li id="menu-item-4901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4901 animated-submenu"><a href="https://www.tidningen.nu/arkiv/" class="ct-menu-link">Arkiv<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Expand dropdown menu" aria-expanded="false" ></button>
<ul class="sub-menu">
	<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="https://www.tidningen.nu/category/nyheter/" class="ct-menu-link">Nyheter</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="https://www.tidningen.nu/category/asikter/" class="ct-menu-link">Åsikter</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="https://www.tidningen.nu/category/reportage/" class="ct-menu-link">Reportage</a></li>
	<li id="menu-item-4569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4569"><a href="https://www.tidningen.nu/category/intervju/" class="ct-menu-link">Intervju</a></li>
</ul>
</li>
<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-677 animated-submenu"><a href="https://www.tidningen.nu/om-nu/" class="ct-menu-link">Om Nu<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Expand dropdown menu" aria-expanded="false" ></button>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.tidningen.nu/kontakta-oss/" class="ct-menu-link">Kontakta oss</a></li>
	<li id="menu-item-2912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2912"><a href="https://www.tidningen.nu/integritetspolicy/" class="ct-menu-link">Integritetspolicy</a></li>
</ul>
</li>
</ul></nav>


<button 
	data-toggle-panel="#search-modal"
	class="ct-header-search ct-toggle "
	aria-label="Open search form"
	data-label="left"
	data-id="search" >

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Search</span>

	<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg></button>
</div></div></div></div></div></div></div><div data-device="mobile" ><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" >

			<a href="https://www.tidningen.nu/" class="site-logo-container" rel="home"><img width="235" height="120" src="https://www.tidningen.nu/wp-content/uploads/2021/10/NU-logo.png" class="default-logo" alt="Tidningen Nu" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<button
	data-toggle-panel="#offcanvas"
	class="ct-header-trigger ct-toggle "
	data-design="simple"
	data-label="right"
	aria-label="Open off canvas"
	data-id="trigger" >

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Menu</span>

	<svg
		class="ct-icon"
		width="18" height="14" viewBox="0 0 18 14"
		aria-hidden="true"
		data-type="type-1">

		<rect y="0.00" width="18" height="1.7" rx="1"/>
		<rect y="6.15" width="18" height="1.7" rx="1"/>
		<rect y="12.3" width="18" height="1.7" rx="1"/>
	</svg>
</button>
</div></div></div></div></div></div></div></header>
	<main id="main" class="site-main hfeed" itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >

		
<div class="hero-section" data-type="type-2" data-parallax="desktop:tablet" >
			<figure>
			<div class="ct-image-container"><img width="2560" height="1709" src="https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-scaled.jpg" class="attachment-full size-full" alt="Förstörd byggnad i Sloviansk, Ukraina, 2014" loading="lazy" srcset="https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-scaled.jpg 2560w, https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-300x200.jpg 300w, https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-1024x684.jpg 1024w, https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-768x513.jpg 768w, https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-1536x1025.jpg 1536w, https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-2048x1367.jpg 2048w, https://www.tidningen.nu/wp-content/uploads/2022/03/10-Krig-förstörd-byggnad-i-Sloviansk-Ukraina-iStock-1200x800.jpg 1200w" sizes="(max-width: 2560px) 100vw, 2560px" data-object-fit="~" itemprop="image" /></div>		</figure>
	
	<header class="entry-header ct-container-narrow">
		<ul class="entry-meta" data-type="simple:slash"  ><li class="meta-date" itemprop="datePublished" ><time class="ct-meta-element-date" datetime="2022-03-10T12:06:58+01:00" >10 mars 2022</time></li><li class="meta-categories" data-type="simple"><a href="https://www.tidningen.nu/category/uncategorized/" rel="tag" class="ct-term-1" >Allmänt</a>, <a href="https://www.tidningen.nu/category/intervju/" rel="tag" class="ct-term-16" >Intervju</a></li></ul><h1 class="page-title" title="Födde sin dotter i ett belägrat Sarajevo" itemprop="headline" >Födde sin dotter i ett belägrat Sarajevo</h1>	</header>
</div>



	<div
		class="ct-container-full"
				data-content="narrow"		data-vertical-spacing="top:bottom">

		
		
	<article
		id="post-6661"
		class="post-6661 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-intervju">

		
		
		
		<div class="entry-content">
			
<p><strong>För Amela de la Cruz väcks krigsminnena till liv när hon läser om och ser vad som händer i Ukraina. För 30 år sedan var hon en av dem som över en dag fick ställa om livet. Tjutande flyglarm, timmar i skyddsrum och ständiga flyktförsök blev vardag. Instängd i födelsestaden Sarajevo gick livet plötsligt ut på att överleva. Mitt i allt födde hon en dotter.</strong></p>



<p><strong>För NU berättar hon om sina upplevelser och försöken att ta sig ut till friheten och säkerheten.</strong></p>



<p>– När kriget kommer förstår man först inte vidden av det som händer. Man kan helt enkelt inte ta in det. Men väldigt snabbt kommer paniken.</p>



<p>– Först är man i chock sedan börjar man handla. Hitta lösningar.</p>



<p>– Känslorna går från att du tänker att du inte kommer kunna göra något åt situationen till att du känner att du måste handla. Det är omkullkastande känslor. Du kan inte kontrollera den situation du befinner dig i men du försöker, säger Amela de la Cruz.<img width="917" height="976" class="wp-image-6675" style="width: 150px;" src="https://www.tidningen.nu/wp-content/uploads/2022/03/10-Amela-de-la-Cruz-e1646910134516.jpg" align="right" alt="Amela de la Cruz" srcset="https://www.tidningen.nu/wp-content/uploads/2022/03/10-Amela-de-la-Cruz-e1646910134516.jpg 917w, https://www.tidningen.nu/wp-content/uploads/2022/03/10-Amela-de-la-Cruz-e1646910134516-282x300.jpg 282w, https://www.tidningen.nu/wp-content/uploads/2022/03/10-Amela-de-la-Cruz-e1646910134516-768x817.jpg 768w" sizes="(max-width: 917px) 100vw, 917px" /></p>



<p>– Rädslan är värst. Du är otroligt rädd för ditt och andras liv. Ständigt.</p>



<p><em>Finns det stunder då man kan känna sig lite lugnare?</em></p>



<p>– För min del var det väldigt speciellt. Jag var gravid och födde min dotter under kriget. Det går inte att beskriva i ord allt jag kände.</p>



<p>– Du är under ständig stress. Det är väldigt svårt att hitta en lugn stund. Speciellt när du hör flyglarmen och ljudet av bomber och skjutningar. Du är i ett beredskapsläge hela tiden. Du har hela tiden på dig kläder. Du är hela tiden beredd att bryta upp. Sätta dig i säkerhet. Fly.</p>



<p>– Någon gång kanske du kan känna dig lite tryggare. När du är med grannar, släkt eller vänner. Man pratar med varandra, försöker hitta lösningar men tryggheten försvinner snabbt när man återigen märker att det inte finns något du kan göra. När du påminns om att ditt liv är i fara. </p>



<p>Brist på sömn och känslan av att ständigt vara i fara tär, berättar Amela de la Cruz.</p>



<p>– Jag sov knappt. Du kan inte sova även om du vill. Ljudet från sirener, beskjutningar, bomber är så starkt. Jag tror att jag sov först när vi tog oss ut från Kroatien.</p>



<p>– Man äter inte som man ska. Man dricker inte som man ska. Kroppen och psyket tar stryk. Kanske alla någon gång befunnit sig i en situation där man inte kunnat sova, äta och man känt sig otrygg. När du befinner dig i ett krig lever du ständigt i den situationen. Du får ingen ro. Det finns ingen ljusning.</p>



<p>– Delvis kan det bli lugnare om du lär dig acceptera hur det ser ut, att det är som det är, att du inte kan göra något åt saken. Det blev min överlevnad och på det sättet klarade jag av situationen. Men du är fortfarande rädd. Du är ständigt rädd. Den känslan försvinner inte.</p>



<p>Ett halvår efter att Sarajevo belägrats föddes Amelas dotter.</p>



<p>– Jag var så ung, bara 19 år. Jag fick fantastisk hjälp av min mamma och min moster men det var en svår tid.</p>



<p>– Jag minns att det inte fanns någon bensin. Min pappa och min dåvarande man var så förtvivlade. Man kan ju inte gå till en förlossning. Bristen på bensin blev ett tag vårt största problem, hur vi skulle ta oss till förlossningssjukhuset som låg på andra sidan staden. Till slut ordnade sig allt.</p>



<p><em>Blir kriget vardag till slut?</em></p>



<p>– På sitt sätt. Din kamp att överleva blir en slags vardag. Dina dagar handlar inte om att åka till jobbet och gå till skolan utan din vardag är timmarna i skyddsrummen och tiden mellan flyglarmen. När det inte är flyglarm är du upp i lägenheten och lagar mat om det finns ström och vatten. Du tvättar kläder och försöker fixa andra saker. Sedan börjar flyglarmet igen och du springer tillbaka till skyddsrummet.</p>



<p>– Livet blir en tillvaro i ständig väntan. Antingen att flyglarmen ska ta slut eller att du ska lyckas fly. Det är ett ständigt kaos.</p>



<p>Amela de la Cruz och hennes man försökte fly flera gånger med sin lilla dotter. Efter ett och ett halv år av ständig kamp för överlevnad fann de säkerheten och lyckades ta sig ut ur Sarajevo.</p>



<p>– Efter varje gång vi misslyckats kände vi att vi inte skulle orka med ett försök till. Vi stannar här tänkte vi men sedan när ett par veckor gått så kände vi att vi måste göra ett nytt försök.</p>



<p>– Ibland kom inte bussen som skulle ta oss ut. Ibland fick vi i sista stund veta att resan skulle bli alldeles för farligt. Hela tiden fick vi höra berättelser om personer som lyckats fly men lika ofta om alla de som inte lyckats.</p>



<p>– Det gällde att hitta ett tryggt och säkert sätt att ta sig ut så man inte hamnade i händerna på fienden.</p>



<p>Under sina flyktförsök såg hon människor dödas.</p>



<p>– Jag minns hur min pappa drog mig ut från bussen. Jag såg hur personer dödades precis framför mig.</p>



<p><em>Hur fick ni tag på mat och vatten?</em></p>



<p>– När det gällde mat var det lite lättare. Det var inte så att vi kunde välja vad vi skulle äta men vi kunde hämta mat hos olika hjälporganisationer.</p>



<p>– Vi bakade mycket bröd och åt det som fanns.</p>



<p><em>Känner du igen dig i beskrivningen att först så samarbetar alla men när en tid gått så riktas ens fokus allt mer mot sin egen och sin familjs säkerhet?</em></p>



<p>– Absolut, i början är man väldigt mån om att alla ska vara med men med tiden måste du se till att din egen familjs överlevnad. Det måste få komma först.</p>



<p>Bilderna från Rysslands krig i Ukraina väcker minnen.</p>



<p>– Sår har öppnats upp. Det är som att uppleva allt på nytt. Man blir påmind om allt som hänt. Minnen om kampen för livet kommer upp. Jag lider så med alla ukrainare.</p>



<p><strong>Ylva Tamm</strong></p>
		</div>

		
		
		
		
	</article>

	
		
			</div>

	</main>

	<footer class="ct-footer" data-id="type-1" itemscope="" itemtype="https://schema.org/WPFooter" ><div data-row="middle" ><div class="ct-container" ><div data-column="contacts" ><div class="ct-contact-info" data-id="contacts" >
	<ul data-icons-type="simple" data-items-direction="vertical" >
								<li>
				<span class="ct-icon-container">
					<svg width="18" height="18" viewBox="0 0 20 20" aria-hidden="true"><path d="M10,0C6.1,0,3,3.1,3,7c0,4.5,6,11.8,6.2,12.1L10,20l0.8-0.9C11,18.8,17,11.5,17,7C17,3.1,13.9,0,10,0z M10,2c2.8,0,5,2.2,5,5c0,2.7-3.1,7.4-5,9.8C8.1,14.4,5,9.7,5,7C5,4.2,7.2,2,10,2zM10,4.5C8.6,4.5,7.5,5.6,7.5,7S8.6,9.5,10,9.5s2.5-1.1,2.5-2.5S11.4,4.5,10,4.5z"/></svg>				</span>

				<div class="contact-info">
											<span class="contact-title">
							Tidningen NU						</span>
					
											<span class="contact-text">
							
							Helga Lekamens gränd 1A <br>Box 2045 <br>103 11 Stockholm
													</span>
									</div>
			</li>
								<li>
				<span class="ct-icon-container">
					<svg width="18" height="18" viewBox="0 0 20 20" aria-hidden="true"><path d="M10,0C4.5,0,0,4.5,0,10s4.5,10,10,10h5v-2h-5c-4.4,0-8-3.6-8-8s3.6-8,8-8s8,3.6,8,8v1.5c0,0.8-0.7,1.5-1.5,1.5S15,12.3,15,11.5V10c0-2.7-2.3-5-5-5s-5,2.3-5,5s2.3,5,5,5c1.4,0,2.7-0.6,3.6-1.6c0.6,0.9,1.7,1.6,2.9,1.6c1.9,0,3.5-1.6,3.5-3.5V10C20,4.5,15.5,0,10,0zM10,7c1.7,0,3,1.3,3,3s-1.3,3-3,3s-3-1.3-3-3S8.3,7,10,7z"/></svg>				</span>

				<div class="contact-info">
											<span class="contact-title">
							E-post:						</span>
					
											<span class="contact-text">
															<a href="mailto: red@tidningen.nu" >
							
							red@tidningen.nu
															</a>
													</span>
									</div>
			</li>
			</ul>

	</div></div><div data-column="ghost"></div><div data-column="ghost"></div></div></div><div data-row="bottom" ><div class="ct-container" data-columns-divider="md:sm" ><div data-column="copyright" >
<div
	class="ct-footer-copyright"
	data-id="copyright" >

	<p>Copyright © 2022 Tidningen Nu - WpKit från <a href="https://jobbadigitalt.se/">JobbaDigitalt</a>.</p></div>
</div></div></div></footer></div>

<script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script>
			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":22,"name":"redaktionen","avatar":"f27a552c510fb7302aa9a45d8ed2be0f"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '47910']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<script src='https://hb.wpmucdn.com/www.tidningen.nu/b9416730-5a3a-4b14-a462-460ba2fb125a.js' id='jquery-ui-core-js'></script>
<script src='https://hb.wpmucdn.com/www.tidningen.nu/73abe120-0f7e-4e76-8002-31080b3cdd2c.js' id='wphb-5-js'></script>
<script id='ct-scripts-js-extra'>
var ct_localizations = {"ajax_url":"https:\/\/www.tidningen.nu\/wp-admin\/admin-ajax.php","nonce":"26972d6913","public_url":"https:\/\/www.tidningen.nu\/wp-content\/themes\/blocksy\/static\/bundle\/","rest_url":"https:\/\/www.tidningen.nu\/wp-json\/","search_url":"https:\/\/www.tidningen.nu\/search\/QUERY_STRING\/","show_more_text":"Show more","more_text":"More","expand_submenu":"Expand dropdown menu","collapse_submenu":"Collapse dropdown menu","dynamic_js_chunks":[{"id":"blocksy_pro_micro_popups","selector":".ct-popup","url":"https:\/\/www.tidningen.nu\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/static\/bundle\/micro-popups.js"},{"id":"blocksy_adv_cpt_read_progress","selector":".ct-read-progress-bar","url":"https:\/\/www.tidningen.nu\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/extensions\/post-types-extra\/static\/bundle\/read-progress.js"},{"id":"blocksy_adv_cpt_filtering","selector":".ct-dynamic-filter a","trigger":"click","url":"https:\/\/www.tidningen.nu\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/extensions\/post-types-extra\/static\/bundle\/filtering.js"},{"id":"blocksy_adv_cpt_filtering","selector":".ct-dynamic-filter, .ct-dynamic-filter + .entries","trigger":"hover","url":"https:\/\/www.tidningen.nu\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/extensions\/post-types-extra\/static\/bundle\/filtering.js"},{"id":"blocksy_shortcuts_auto_hide","selector":".ct-shortcuts-container[data-behaviour=\"scroll\"]","trigger":"scroll","url":"https:\/\/www.tidningen.nu\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/extensions\/shortcuts\/static\/bundle\/auto-hide.js"},{"id":"blocksy_dark_mode","selector":"[data-id=\"dark-mode-switcher\"]","url":"https:\/\/www.tidningen.nu\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/dark-mode.js","trigger":"click"},{"id":"blocksy_sticky_header","selector":"header [data-sticky]","url":"https:\/\/www.tidningen.nu\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/sticky.js"},{"id":"blocksy_lazy_load","selector":".ct-lazy[class*=\"ct-image\"]","url":"https:\/\/www.tidningen.nu\/wp-content\/themes\/blocksy\/static\/bundle\/lazy-load.js"}],"dynamic_styles":{"lazy_load":"https:\/\/www.tidningen.nu\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-styles.min.css","search_lazy":"https:\/\/www.tidningen.nu\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-search-styles.min.css"},"dynamic_styles_selectors":[{"selector":"#account-modal","url":"https:\/\/www.tidningen.nu\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/account-lazy.min.css"}]};
</script>
<script src='https://hb.wpmucdn.com/www.tidningen.nu/58591b5b-69f1-47ba-8521-22165ccbf499.js' id='ct-scripts-js'></script>

</body>
</html>
<!-- Hummingbird cache file was created in 0.35761094093323 seconds, on 12-03-22 20:09:12 -->